<!DOCTYPE html><html class="no-js" lang="en" itemscope itemtype="http://schema.org/Article">
<head>
    <!--Chartbeat-->
    <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
    
    	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge">

	<meta name="viewport" content="width=1040" />

	<link href="/apple-touch-icon-152.png" rel="apple-touch-icon-precomposed" sizes='152x152'/>
	<link href="/apple-touch-icon-76.png" rel="apple-touch-icon-precomposed" sizes='76x76'/>
	<link href="/apple-touch-icon-120.png" rel="apple-touch-icon-precomposed" sizes='120x120'/>
	<link href="/apple-touch-icon-60.png" rel="apple-touch-icon-precomposed" sizes='60x60'/>

	<meta name="google-site-verification" content="dBOwqiF4gkmcxlEvtTp5S31oyzotM_FqbAj3TDKEkus" />
	<meta name="msvalidate.01" content="37CAAA6A30559589957886DF94643629" />

	
    <title>Jeep JK Junkyard Ford 60/GM 14 Axle Swap</title>
    <meta name="description" itemprop="description" content="We show you how to swap in Ford Dana 60 and GM 14-bolt axles under 2009 Jeep Wrangler JK." />
        <meta name="keywords" itemprop="keywords" content="jeep,jeep rubicon JK,dana 60 swap,axle housing swap,14-bolt,dana 44 axles,evolution auto,scott daniels" />
                <link rel="canonical" href="http://www.fourwheeler.com/how-to/transmission-drivetrain/1801-jeep-jk-junkyard-ford-60-gm-14-axle-swap/">
    
    <meta name="p:domain_verify" content="41655d32d5cec8c96b15b969a18752f4"/>
    <meta property="og:site_name" content="Four Wheeler" />
        <meta property="og:url" content="http://www.fourwheeler.com/how-to/transmission-drivetrain/1801-jeep-jk-junkyard-ford-60-gm-14-axle-swap/" itemprop="url" />
        <meta property="og:title" content="Jeep JK Junkyard Ford 60/GM 14 Axle Swap" />
    <meta property="og:description" content="We show you how to swap in Ford Dana 60 and GM 14-bolt axles under 2009 Jeep Wrangler JK." />
        <meta property="og:locale" content="en_US"/>
        <meta property="og:type" content="article" />
            <meta property="og:image" content="http://image.fourwheeler.com/f/159958819+w660+h440+re0+cr1+ar0/jk-1ton-swap-on-rocks-low-angle-lead-.jpg" itemprop="image" />
    <meta name="twitter:image" content="http://image.fourwheeler.com/f/159958819+w660+h440+re0+cr1+ar0/jk-1ton-swap-on-rocks-low-angle-lead-.jpg" />
    <meta name="twitter:image:width" content="600">
                <meta name="twitter:card" content="summary" />
            <meta name="twitter:url" content="http://www.fourwheeler.com/how-to/transmission-drivetrain/1801-jeep-jk-junkyard-ford-60-gm-14-axle-swap/" />
            <meta name="twitter:site" content="@jpmagazine" />
        <meta name="twitter:title" content="Jeep JK Junkyard Ford 60/GM 14 Axle Swap" />
    <meta name="twitter:description" content="We show you how to swap in Ford Dana 60 and GM 14-bolt axles under 2009 Jeep Wrangler JK." />
    <meta property="fb:admins" content="825933776,100000905673509,1327375829,100002198332950, 100001309802134" />
    <meta property="fb:app_id" content="230332520313577" />
    <meta property="fb:page_id" content="115917557345" />

        
<meta itemprop="articleSection" content="Transmission & Drivetrain" />
<meta itemprop="genre" content="Transmission & Drivetrain" />
<meta itemprop="thumbnailUrl" content="http://image.fourwheeler.com/f/159958819+w128+h128+cr1/jk-1ton-swap-on-rocks-low-angle-lead-.jpg" />
<meta itemprop="datePublished" content="2018-01-08" />
<meta itemprop="dateModified" content="2018-01-08" />
<meta itemprop="headline" content="Budget 1-Ton Axle JK Swaps" />
<meta itemprop="alternativeHeadline" content="Tips and tricks from Jeep JK axle-swap pros" />
<meta itemprop="author" content="http://www.facebook.com/jpmag" />
<meta itemprop="inLanguage" content="en-US" />
<meta itemprop="about" content="Here’s how you can do a junkyard Ford Dana 60/GM 14-Bolt swap under a Jeep Wrangler JK" />
<meta property="article:published_time" content="2018-01-08" />
<meta property="article:modified_time" content="2018-01-08" />
<meta property="article:publisher" content="http://www.facebook.com/jpmag" />
<meta property="article:section" content="Transmission & Drivetrain" />
<meta property="article:tag" content="jeep, jeep rubicon JK, dana 60 swap, axle housing swap, 14-bolt, dana 44 axles, evolution auto, scott daniels" />

                <meta name="cXenseParse:pageclass" content="article"/>
                <meta name="cXenseParse:recs:articleid" content="755287"/>
                <meta name="cXenseParse:recs:category" content="transmission-&-drivetrain"/>
            <meta name="cXenseParse:sik-topic" content="bodystyle/suvs" />
                <meta name="cXenseParse:sik-topic" content="make/Jeep" />
                <meta name="cXenseParse:sik-topic" content="model/Jeep/Wrangler/2009"/>
                <meta name="cXenseParse:recs:vehicle-year" content="2009"/>
                <meta name="cXenseParse:recs:vehicle-make" content="Jeep"/>
                <meta name="cXenseParse:recs:vehicle-model" content="Wrangler"/>
                <meta name="cXenseParse:recs:vehicle-bodystyle" content="suvs"/>
                <meta name="cXenseParse:sik-topic" content="class/suv"/>
                <meta name="cXenseParse:recs:vehicle-class" content="suv"/>
                <meta name="cXenseParse:sik-topic" content="section/how_to/transmission_drivetrain"/>
        

	<link href="http://cdn.fourwheeler.com/article_article/desktop/1513978496.728headconcat.min.css" media="screen" rel="stylesheet" type="text/css">
<link href="http://fonts.googleapis.com/css?family=Open+Sans:700,300,600,400|Oswald" media="screen" rel="stylesheet" type="text/css">
<link href="http://cdn.fourwheeler.com/article_article/desktop/1513978496.728concat.min.css" media="screen" rel="stylesheet" type="text/css">
	<script>
            //desktop version only
            var referrer = document.referrer,
                searchengines = ['www.google.', 'www.bing.', 'search.yahoo.'];

            for( var i = 0, l = searchengines.length; i < l; i++ ) {
                window.source_id = '';

                if( referrer.indexOf( searchengines[i] ) > -1 ) {
                    window.source_id = 'searchengine';
                    break;
                }
            }
	</script>

	<!--[if lt IE 9]>
	<script src="/js/libs/selectivizr-min.js"></script>
	<![endif]-->

	<script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
	<script>window.jQuery || document.write('<script src="/js/lib/jQuery/jquery-1.9.1.js"><\/script>')</script>
        <script src="//cdn.optimizely.com/js/2330331617.js"></script>

	<script type="text/javascript" src="http://cdn.fourwheeler.com/article_article/desktop/1513978496.728headconcat.min.js"></script>
<script type="text/javascript" src="http://cdnapi.kaltura.com/p/1807801/sp/180780100/embedIframeJs/uiconf_id/28790972/partner_id/1807801"></script>
         <script type="text/javascript"> window.ajax_base_url='http://www.fourwheeler.com';</script>
	<!-- promoted -->
	<script type="text/javascript" src="http://a.postrelease.com/serve/load.js?async=true"></script>
        <script src='https://www.google.com/recaptcha/api.js'></script>
    
<!-- Smart Banner Script -->
<meta name="apple-itunes-app" content="app-id=499887919, affiliate-data=11l9Mn">
<script type="text/javascript">
    var _emags_insight = {
        user: '4484',
        g: '{653330D0-FAD1-4885-B98D-881B3465BA24}',
	support_iphone: true,
	support_ipad: true
    };
    (function () {
        var script_tag = document.createElement('script');
        script_tag.type = 'text/javascript';
        script_tag.async = true;
        script_tag.src = 'https://www.emagazines.com/insight/javascript/emags_fingerprint.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(script_tag, s);
    })();
</script>
<!-- End Smart Banner Script -->    <script type="text/javascript">
        var googletag=googletag||{};
        googletag.cmd=googletag.cmd||[];
        window.resetTargetScripts = [];
    </script>
    <script type='text/javascript'>
	var pbGlobal = pbGlobal || {};
	pbGlobal.pageType = "Article Page";
</script>
<script type='text/javascript' src='//js-sec.indexww.com/ht/ls-tenauto.js'></script>    
<script type="text/javascript"> 
        <!--dataLayer--> 
        dataLayer=[{ 
        "Publication Name": "JP Magazine", 
        "Publication Date": "2018_01_08", 
        "Author": "Bruce W. Smith, Bruce W. Smith", 
        "Article Type": "", 
        "Sport": "", 
        "Level0": "2009 Jeep Wrangler",
        "Level1": "", 
        "Level2": "", 
        "Level3": "", 
        "Level4": "", 
        "Level5": "", 
        "SalesTag": "" 
        }]; 
        <!--EndofdataLayer_v1--> 
</script>

<!-- BEGIN Krux Control Tag -->
<script class="kxct" data-id="Id98KS9B" data-timing="async" data-version="1.9" type="text/javascript">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    var m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
    k.src = /^https?:\/\/([^\/]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" :
      (location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=Id98KS9B"
  ;
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Krux Control Tag --><script class="kxint" type="text/javascript">
	window.Krux||((Krux=function(){Krux.q.push(arguments);}).q=[]);
	(function(){
		function retrieve(n){
			var m, k='kx'+n;
			if (window.localStorage) {
				return window.localStorage[k] || "";
			} else if (navigator.cookieEnabled) {
				m = document.cookie.match(k+'=([^;]*)');
				return (m && unescape(m[1])) || "";
			} else {
				return '';
			}
		}
		Krux.user = retrieve('user');
		Krux.segments = retrieve('segs') ? retrieve('segs').split(',') : [];

		// DFP Premium
		var dfpp = [];
		var dfpp_omniture = [];
		if (Krux.user) {
			dfpp.push('kuid=' + Krux.user);
		}
		for (var i = 0; i < Krux.segments.length && i < 10; i++ ) {
			dfpp.push('ksg=' + Krux.segments[i]);
			dfpp_omniture.push(Krux.segments[i]);
		}
		window.kruxvalue = Krux.dfppKeyValues = dfpp.length ? dfpp.join(';') + ';' : '';
		window.kruxomnivalue = dfpp_omniture.length ? dfpp_omniture.join(',') : '';
	})();
</script><script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script></head>
<body class="lay-two-column">
    <!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W4RXTW"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({'gtm.start':
                    new Date().getTime(), event: 'gtm.js'});
        var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src =
                '//www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-W4RXTW');</script>
<!-- End Google Tag Manager -->        <div class="mod-promotion-header-scroll" data-omnituremodule='{"name": "Mod: Events: Featured", "id": "Mod162"}'>
    <div class="mod-promotion-header-img"></div>
    <div class="mod-promotion-header">
        <div class="promotion-main" data-simparent>
            <div class="promotion-logo">
            	<img src=""/>
            </div>
            <div class="promotion-content">
                <span class="promotion-title"></span>
                <span class="promotion-location"></span>
                <span class="promotion-date"></span>
            </div>
            <span class="promotion-link" data-sobjectid="Mod: Events: Featured: CTA">Click for Coverage</span>
        </div>
    </div>
</div>
	<div class="ctr-site-wrap">
		<div class="mod-header">
	<header>

		<div class="header-brands-wrapper">
			<ul class="header-brands clearfix">
				<li class="brands-item">
					<a href="http://www.fourwheeler.com/jp-magazine/" class="brands-link brands-jp lnk-brand-jp" data-sobjectid="Header: Logo: JP Magazine" title="Jp Magazine">Jp Magazine</a>
				</li>
				<li class="brands-item">
					<a href="http://www.fourwheeler.com/4-wheel-drive-sport-utility-magazine/" class="brands-link brands-4wheeldrive lnk-brand-4wheeldrive" data-sobjectid="Header: Logo: 4 Wheel Drive" title="4 Wheel Drive Magazine">4 Wheel Drive</a>
				</li>
				<li class="brands-item">
					<a href="http://www.fourwheeler.com/off-road-magazine/" class="brands-link brands-offroad lnk-brand-offroad" data-sobjectid="Header: Logo: Dirt Sports + Off-Road" title="Dirt Sports + Off-Road Magazine">Dirt Sports + Off-Road</a>
				</li>
				<li class="brands-item">
					<a href="http://www.fourwheeler.com/mud-life-magazine/" class="brands-link brands-mudlife lnk-brand-mudlife" data-sobjectid="Header: Logo: Mud Life" title="Mud Life Magazine">Mud Life</a>
				</li>
				<li class="brands-item">
					<a href="http://www.fourwheeler.com/4wheel-off-road-magazine/" class="brands-link brands-4wheel lnk-brand-4wheel" data-sobjectid="Header: Logo: 4-Wheel &amp; Off-Road" title="4-Wheel &amp; Off-Road Magazine">4-Wheel &amp; Off-Road</a>
				</li>
				<li class="brands-item">
					<a href="http://www.fourwheeler.com/four-wheeler-magazine/" class="brands-link brands-fourwheeler lnk-brand-fourwheeler" data-sobjectid="Header: Logo: Four Wheeler" title="Four Wheeler Magazine">Four Wheeler</a>
				</li>
			</ul><!-- .header-brands -->
		</div>

		<div class="header-logo" itemscope itemtype="http://schema.org/Organization">
			<meta itemprop="image" content="http://cdn.fourwheeler.com/i/sprite-global.png"/></a> 
			<a class="logo" href="http://www.fourwheeler.com/" title="Four Wheeler Network" itemprop="url"></a>
		</div><!-- .header-logo -->

		<div class="header-social-wrapper">
			<span class="user-options capture_modal_open">
				<a class="topbar-user" href="javascript:void(0);" data-sobjectid="Header:LoginSignUp">
				</a><!-- .topbar-user -->
			</span>
			<label for="subscribe-panel" class="topbar-subscribe" data-sobjectid="TopBar:Subscription" data-omnituremodule="{&quot;name&quot;: &quot;Mod: Subscription: Top&quot;, &quot;id&quot;: &quot;Mod018&quot;}">Subscribe to a magazine</label>
		</div><!-- .header-top-wrapper -->

		<input id="label-search" type="checkbox" />
		<div class="header-search" data-omnituremodule="{&quot;name&quot;: &quot;Mod: Search&quot;, &quot;id&quot;: &quot;Mod050&quot;}">
			<input class="search-input" name="search-input" type="text" placeholder="Type your search here..." />
			<button class="search-button" name="search-button" type="submit"></button>
		</div>

		<div class="clearfix"></div>

		<nav class="header-nav" data-omnituremodule="{&quot;name&quot;: &quot;Mod: Navigation&quot;, &quot;id&quot;: &quot;Mod053&quot;}">

			<input id="label-menu" type="checkbox" />
			<ul class="nav-main">
				<li class="nav-main-item">
					<div class="nav-sub-container">
						<a class="main-item-link" href="http://www.fourwheeler.com/truck-suvs/" data-sobjectid="Header: Browse Makes" title="4x4s & Trucks">4x4s &amp; Trucks</a>
						<ul class="nav-sub-list">
							<li class="nav-sub-item"><a class="sub-item-link" href="http://www.fourwheeler.com/chevrolet/01/" data-sobjectid="Header: Browse Makes: Chevrolet" title="Chevrolet">Chevrolet</a></li>
							<li class="nav-sub-item"><a class="sub-item-link" href="http://www.fourwheeler.com/jeep/01/" data-sobjectid="Header: Browse Makes: Jeep" title="Jeep">Jeep</a></li>
							<li class="nav-sub-item"><a class="sub-item-link" href="http://www.fourwheeler.com/ford/01/" data-sobjectid="Header: Browse Makes: Ford" title="Ford">Ford</a></li>
                                                        <li class="nav-sub-item"><a class="sub-item-link" href="http://www.fourwheeler.com/utv-atv/"  data-sobjectid="Header: Browse Makes: utv" title="UTV & ATV">UTV & ATV</a></li>
							<li class="nav-sub-item"><a class="sub-item-link link-viewall" href="http://www.fourwheeler.com/truck-suvs/" data-sobjectid="Header: Browse Makes: View All Makes" title="View All Vehicles">View All Vehicles</a></li>
						</ul>
					</div>
				</li>
				<li class="nav-main-item">
					<a class="main-item-link" href="http://www.fourwheeler.com/off-road-trails-parks/" data-sobjectid="Header: Trails Parks" title="Off Road Trails &amp; Parks">Trails &amp; Parks</a>
				</li>
				<li class="nav-main-item">
					<div class="nav-sub-container">
						<span class="main-item-link">Off Road News</span>
						<ul class="nav-sub-list">
							<li class="nav-sub-item"><a class="sub-item-link" href="http://www.fourwheeler.com/features/" data-sobjectid="Header: Features" title="Features">Features</a></li>
							<li class="nav-sub-item"><a class="sub-item-link" href="http://www.fourwheeler.com/news/" data-sobjectid="Header: Features: News" title="Offroad News">Off Road News</a></li>
							<li class="nav-sub-item"><a class="sub-item-link" href="http://www.fourwheeler.com/vehicle-reviews/" data-sobjectid="Header: Features: Vehicle Review" title="Vehicle Reviews">Vehicle Reviews</a></li>
							<li class="nav-sub-item"><a class="sub-item-link" href="http://www.fourwheeler.com/project-vehicles/" data-sobjectid="Header: Features: Project Vehicles" title="Project Vehicles">Project Vehicles</a></li>
							<li class="nav-sub-item"><a class="sub-item-link" href="http://www.fourwheeler.com/product-reviews/" data-sobjectid="Header: Features: Product Reviews" title="Product Reviews">Product Reviews</a></li>
                        </ul>
					</div>
				</li>
				<li class="nav-main-item">
					<div class="nav-sub-container">
						<a class="main-item-link" href="http://www.fourwheeler.com/how-to/" data-sobjectid="Header: How To" title="How To &amp; Tech">How To &amp; Tech</a>
						<ul class="nav-sub-list">
							<li class="nav-sub-item"><a class="sub-item-link" href="http://www.fourwheeler.com/how-to/body-chassis/" title="Body/Chassis" data-sobjectid="Header: How To: Body Chassis">Body/Chassis</a></li>
							<li class="nav-sub-item"><a class="sub-item-link" href="http://www.fourwheeler.com/how-to/transmission-drivetrain/" data-sobjectid="Header: How To: Transmission/Drivetrain" title="Transmission/Drivetrain">Transmission/Drivetrain</a></li>
							<li class="nav-sub-item"><a class="sub-item-link" href="http://www.fourwheeler.com/how-to/electrical/" data-sobjectid="Header: How To: Electrical" title="Electrical">Electrical</a></li>
							<li class="nav-sub-item"><a class="sub-item-link" href="http://www.fourwheeler.com/how-to/engine/" data-sobjectid="Header: How To: Engine" title="Engine">Engine</a></li>
							<li class="nav-sub-item"><a class="sub-item-link" href="http://www.fourwheeler.com/how-to/suspension-brakes/" data-sobjectid="Header: How To: Suspension" title="Suspension">Suspension</a></li>
							<li class="nav-sub-item"><a class="sub-item-link" href="http://www.fourwheeler.com/how-to/wheels-tires/" data-sobjectid="Header: How To: Wheels &amp; Tires" title="Wheels &amp; Tires">Wheels &amp; Tires</a></li>
							<li class="nav-sub-item"><a class="sub-item-link" href="http://www.fourwheeler.com/how-to/tech-qa/" data-sobjectid="Header: How To: Tech Q&amp;A" title="Tech Q&amp;A">Tech Q&amp;A</a></li>
						</ul>
					</div>
				</li>
				<li class="nav-main-item">
					<div class="nav-sub-container">
						<a class="main-item-link" href="http://www.fourwheeler.com/events/" data-sobjectid="Header: Events" title="Event Coverage">Event Coverage</a>
						<ul class="nav-sub-list">
							<li class="nav-sub-item"><a class="sub-item-link" href="http://www.fourwheeler.com/sema/" data-sobjectid="Header: Events: SEMA Auto Show" title="SEMA Auto Show">SEMA Auto Show</a></li>
                            <li class="nav-sub-item"><a class="sub-item-link" href="http://www.fourwheeler.com/jp-dirt-n-drive/" data-sobjectid="Header: Events: JP Dirt'N Drive" title="JP Dirt 'N Drive">JP Dirt 'N Drive</a></li>
                            <li class="nav-sub-item"><a class="sub-item-link" href="http://www.fourwheeler.com/moab-experience/" data-sobjectid="Header: Events: Moab Experience" title="Moab Experience">Moab Experience</a></li>
							<li class="nav-sub-item"><a class="sub-item-link" href="http://www.fourwheeler.com/ultimate-adventure/" data-sobjectid="Header: Events: Ultimate Adventure" title="Ultimate Adventure">Ultimate Adventure</a></li>
							<li class="nav-sub-item"><a class="sub-item-link" href="http://www.fourwheeler.com/top-truck-challenge/" data-sobjectid="Header: Events: Top Truck Challenge" title="Top Truck Challenge">Top Truck Challenge</a></li>
                            <li class="nav-sub-item"><a class="sub-item-link" href="http://www.fourwheeler.com/off-road-expo/" data-sobjectid="Header: Events: Off Road Expo" title="Off Road Expo">Off Road Expo</a></li>
							<li class="nav-sub-item"><a class="sub-item-link" href="http://www.fourwheeler.com/four-wheeler-network-media-wall/" data-sobjectid="Header: Events: Media Wall" title="FourWheeler Media Wall">Live Social</a></li>
						</ul>
					</div>
				</li>
				<li class="nav-main-item nav-main-dirty">
					<div class="nav-sub-container">
						<span class="main-item-link">Down &amp; Dirty</span>
						<ul class="nav-sub-list">
							<li class="nav-sub-item"><a class="sub-item-link" href="http://www.fourwheeler.com/girls/" data-sobjectid="Header: Features: Girls" title="Girls">Girls</a></li>
							<li class="nav-sub-item"><a class="sub-item-link" href="http://www.fourwheeler.com/whoops/" data-sobjectid="Header: Features: Whoops" title="Whoops!">Whoops!</a></li>
							<li class="nav-sub-item"><a class="sub-item-link" href="http://forums.fourwheeler.com" data-sobjectid="Header: Forums" title="Forums">Forums</a></li>
							<li class="nav-sub-item"><a class="sub-item-link" href="http://www.fourwheeler.com/photos/" data-sobjectid="Header: Photos" title="Photos">Photos</a></li>
							<li class="nav-sub-item"><a class="sub-item-link" href="http://www.fourwheeler.com/videos/" data-sobjectid="Header: Videos" title="Videos">Videos</a></li>
							<li class="nav-sub-item"><a class="sub-item-link" href="http://www.fourwheeler.com/industry-videos/" data-sobjectid="Header: Industry Videos" title="Industry Videos">Industry Videos</a></li>
						</ul>
					</div>
				</li>
			</ul><!-- .header-main -->

		</nav><!-- .header-nav -->

	</header>
        
	<input id="subscribe-panel" type="checkbox" />
	<div class="header-subscribe-wrapper">
		<div class="header-subscribe">
			<label for="subscribe-panel" class="subscribe-close">Subscribe to a magazine</label>
			<div class="header-logo">
				<a class="logo" href="http://www.fourwheeler.com/" title="Four Wheeler Network"></a>
			</div><!-- .header-logo -->
			<span class="subscribe-today">Subscribe Today And Save Up To 83%</span>
			<ul class="header-subscription-list">
				<li class="header-subscription">
					<span data-superposition="{&quot;url&quot;: &quot;https://www.circsource.com/store/Subscribe.html?magazineId=100&amp;sourceCode=I8ABNN&quot;, &quot;target&quot;: &quot;_blank&quot;}" data-sobjectsubscribe="Mod: Subscription: Top">
						<img class="subscription-cover" src="http://www.circsource.com/images/mags/jpmagazine/osc_coverimage0_100w.jpg">
						<span class="subscription-title">JP Magazine</span>
					</span>
				</li>
				<li class="header-subscription">
					<span data-sobjectsubscribe="Mod: Subscription: Top: OffRoadMagazine" data-superposition="{&quot;url&quot;: &quot;https://www.circsource.com/store/Subscribe.html?magazineId=79&amp;sourceCode=I8ABNN&quot;, &quot;target&quot;: &quot;_blank&quot;}" data-sobjectsubscribe="Mod: Subscription: Top">
						<img class="subscription-cover" src="http://www.circsource.com/images/mags/off-roadweb/osc_coverimage0_140h.jpg">
						<span class="subscription-title">Dirt Sports + Off-Road</span>
					</span>
				</li>
				<li class="header-subscription">
					<span data-sobjectsubscribe="Mod: Subscription: Top: 4WheelOffroadMagazine" data-superposition="{&quot;url&quot;: &quot;https://www.circsource.com/store/Subscribe.html?magazineId=92&amp;sourceCode=I8ABNN&quot;, &quot;target&quot;: &quot;_blank&quot;}" data-sobjectsubscribe="Mod: Subscription: Top">
						<img class="subscription-cover" src="http://www.circsource.com/images/mags/4wheeloffroad/osc_coverimage0_100w.jpg">
						<span class="subscription-title">4-Wheel &amp; Off-Road</span>
					</span>
				</li>
				<li class="header-subscription">
					<span data-sobjectsubscribe="Mod: Subscription: Top: FourWheelweMagazine" data-superposition="{&quot;url&quot;: &quot;https://www.circsource.com/store/Subscribe.html?magazineId=103&amp;sourceCode=I8ABNN&quot;, &quot;target&quot;: &quot;_blank&quot;}" data-sobjectsubscribe="Mod: Subscription: Top">
						<img class="subscription-cover" src="http://www.circsource.com/images/mags/fourwheeler/osc_coverimage0_100w.jpg">
						<span class="subscription-title">Four Wheeler</span>
					</span>
				</li>
			</ul>
			<ul class="header-subscription-links">
				<li>
					<span class="cta-button" data-superposition="{&quot;url&quot;: &quot;https://www.circsource.com/store/multititleoffer.html?offerId=329&amp;sourceCode=I3BBNN&quot;, &quot;target&quot;: &quot;_blank&quot;}" data-sobjectsubscribe="Mod: Subscription: Top">Get A Print Subscription</span>
				</li>
				<li>
					<span class="cta-button" data-superposition="{&quot;url&quot;: &quot;https://www.circsource.com/store/multititleoffer.html?offerId=329&amp;sourceCode=I3BBNN&quot;, &quot;target&quot;: &quot;_blank&quot;}" data-sobjectsubscribe="Mod: Subscription: Top">Get A Digital Subscription</span>
				</li>
				<li>
					<span class="cta-link" data-superposition="{&quot;url&quot;: &quot;https://www.circsource.com/store/multititleoffer.html?offerId=329&amp;sourceCode=I3BBNN&quot;, &quot;target&quot;: &quot;_blank&quot;}" data-sobjectsubscribe="Mod: Subscription: Top: GiftSubscription">Gift Subscriptions</span>
				</li>
				<li>
					<span class="cta-link" data-superposition="{&quot;url&quot;: &quot;https://www.circsource.com/store/magazinelist.html&quot;, &quot;target&quot;: &quot;_blank&quot;}" data-sobjectsubscribe="Mod: Subscription: Top: SubscriberServices">Subscriber Services</span>
				</li>
				<li>
					<span class="cta-link" data-superposition="{&quot;url&quot;: &quot;https://www.circsource.com/store/storeBackIssCatDescription.html?cId=57&quot;, &quot;target&quot;: &quot;_blank&quot;}" data-sobjectsubscribe="Mod: Subscription: Top: BackIssues">Back Issues</span>
				</li>
				<li>
					<span class="cta-link" data-superposition="{&quot;url&quot;: &quot;https://www.circsource.com/store/storeBackIssCatDescription.html?cId=57&quot;, &quot;target&quot;: &quot;_blank&quot;}" data-sobjectsubscribe="Mod: Subscription: Top: PersonalizedCovers">Personalized Covers</span>
				</li>
			</ul>
		</div><!-- .header-subscribe -->
	</div>
</div><div class="mod-article-reading-now" data-omnituremodule='{"name": "Mod: Content: Reading Now", "id": "Mod121"}'>
	<div class="main-wrap">
		<ul class="listing">
		            <li class="list-item active">
                <a class="list-link" href="http://www.fourwheeler.com/how-to/transmission-drivetrain/1801-jeep-jk-junkyard-ford-60-gm-14-axle-swap/" title="Budget 1-Ton Axle JK Swaps" data-sobjectid="Mod: Content: ReadingNow:ArticleLoad">
                    <div class="list-content">
                        <img src="http://image.fourwheeler.com/f/159958819+w55+h55+q80+re0+cr1+ar0+st0/jk-1ton-swap-on-rocks-low-angle-lead-.jpg" class="img" alt="title" width="55" height=55 />
                        <span class="item-title">Budget 1-Ton Axle JK Swaps</span>
                    </div>
                </a>
            </li>
		            <li class="list-item ">
                <a class="list-link" href="http://www.fourwheeler.com/jp-dirt-n-drive/2016/1612-2009-jeep-jk-wrangler-bumble-bee-jeep-jk/" title="2009 Jeep JK Wrangler: Bumble Bee Jeep JK" data-sobjectid="Mod: Content: ReadingNow:ArticleLoad">
                    <div class="list-content">
                        <img src="http://image.fourwheeler.com/f/152474464+w55+h55+q80+re0+cr1+ar0+st0/jeep-2016-dirt-n-drive-2009-yellow-jk-pedro-marcano-lead.jpg" class="img" alt="title" width="55" height=55 />
                        <span class="item-title">2009 Jeep JK Wrangler: Bumble Bee Jeep JK</span>
                    </div>
                </a>
            </li>
		            <li class="list-item ">
                <a class="list-link" href="http://www.fourwheeler.com/features/1601-jeep-shots-diy-jeeps-from-across-the-nation/" title="Jeep Shots - DIY Jeeps From Across the Nation!" data-sobjectid="Mod: Content: ReadingNow:ArticleLoad">
                    <div class="list-content">
                        <img src="http://image.fourwheeler.com/f/168838937+w55+h55+q80+re0+cr1+ar0+st0/005-2004-jeep-liberty-1979-jeep-cj-7-xj.jpg" class="img" alt="title" width="55" height=55 />
                        <span class="item-title">Jeep Shots - DIY Jeeps From Across the Nation!</span>
                    </div>
                </a>
            </li>
				</ul>
	</div>
</div>
<div data-omnituremodule='{"name": "Mod: Subscription: Popup", "id": "Mod016"}'>
	<div class="mod-newsletter-sidebar slide-out">
		<div class="padding-container">
			<div class="mail-icon-outer">
				<div class="mail-icon-inner"></div>
			</div>
			<div class="top-left">
				<div class="super-text">Subscribe to the Free</div>
				<div class="mt-logo">
					<img class="logo" itemprop="logo" src="/i/fw_logo.png">
				</div>
				<div class="sub-text">Newsletter</div>
			</div>
			<div class="bottom-right">
				<div class="sign-up-text">Sign Up today for our FREE Newsletter and get the latest articles and news delivered right to your inbox.</div>
				<button class="subscribe-button newsletter-signup-btn" data-sobjectid="Mod: Subscription: Popup: Left">Subscribe Now</button>
				<button class="close-button" data-timer="7"></button>
			</div>
		</div>
	</div><!-- newsletter-signup-module left rail-->
</div>		<div class="ctr-body">
			<div class="ctr-top-section">
				<div class="mod-ad-leader-top">
	<div class="ad-container">
		
<script type="text/javascript">
    var SimAd = SimAd || {};
    SimAd.section = "tech";
    SimAd.subSection = "articles";
    SimAd.subSubSection = "transmission";
</script>
<script type="text/javascript">
var googletag=googletag||{};
googletag.cmd=googletag.cmd||[];
(function(){
var gads=document.createElement("script");
gads.async=true;
gads.type="text/javascript";
var useSSL="https:"==document.location.protocol;
gads.src=(useSSL?"https:":"http:")+"//www.googletagservices.com/tag/js/gpt.js";
var node=document.getElementsByTagName("script")[0];node.parentNode.insertBefore(gads,node);
})();
window.refreshAdSlots =new Array();
window.refreshAdSlots["1801-jeep-jk-junkyard-ford-60-gm-14-axle-swap"]=new Array();
window.resetTargetScripts =new Array();
</script>
<script>
if(!window.dartentryval)
window.dartentryval = "false";
var kval = "";
var kuser = "";
if(typeof Krux != "undefined") {
kval = Krux.segments;
kuser = Krux.user;
}
if (typeof dynVal === "undefined") {
    dynVal = "";
    var dynIndex = window.location.search.indexOf('dyn=');
    if (dynIndex > 0){
        dynVal = window.location.search.substr(dynIndex+4);
        var aIndex = dynVal.indexOf('&');
        if (aIndex > 0) dynVal = dynVal.substr(0, aIndex);
    }
}
googletag.cmd.push(function(){
googletag.pubads().setTargeting('remnant',"no").setTargeting('targeted_ad_unit',"tech").setTargeting('category',"tech").setTargeting('sect',"tech").setTargeting('subs',"articles").setTargeting('subss',"transmission").setTargeting('page',"1801-jeep-jk-junkyard-ford-60-gm-14-axle-swap").setTargeting('bodystyle',"suvs").setTargeting('class',"Utility").setTargeting('make',"Jeep").setTargeting('model',"Wrangler").setTargeting('year',"2009").setTargeting('cpo',"true").setTargeting('site',"jpmag").setTargeting('chan',"autos").setTargeting('entry',window.dartentryval).setTargeting('ksg',kval).setTargeting('kuid',kuser);
if (typeof dynVal !== "undefined" && dynVal != "") googletag.pubads().setTargeting('dyn', dynVal);
if (typeof proximicSegmentData !== "undefined" && proximicSegmentData.length > 0) {
googletag.pubads().setTargeting('proximic_segment', proximicSegmentData);
var currentUrl = window.location.href;
if (typeof getProdUrl == "function") currentUrl = getProdUrl(currentUrl);
proximicSegmentArr[currentUrl] = proximicSegmentData;
}
googletag.pubads().collapseEmptyDivs();
googletag.pubads().enableSingleRequest();
googletag.enableServices();
//$.event.trigger("tenAds.adsDefined");
//googletag.pubads().disableInitialLoad();
});
</script>
    
<script type="text/javascript">
window.resetTargetScripts["1801-jeep-jk-junkyard-ford-60-gm-14-axle-swap"] = 'googletag.pubads().setTargeting("remnant","no").setTargeting("targeted_ad_unit","tech").setTargeting("category","tech").setTargeting("sect","tech").setTargeting("subs","articles").setTargeting("subss","transmission").setTargeting("page","1801-jeep-jk-junkyard-ford-60-gm-14-axle-swap").setTargeting("bodystyle","suvs").setTargeting("class","Utility").setTargeting("make","Jeep").setTargeting("model","Wrangler").setTargeting("year","2009").setTargeting("cpo","true").setTargeting("site","jpmag").setTargeting("chan","autos").setTargeting("entry",window.dartentryval);var loadingUrl = "http://www.fourwheeler.com/how-to/transmission-drivetrain/1801-jeep-jk-junkyard-ford-60-gm-14-axle-swap/";if (loadingUrl) {if (typeof getProdUrl == "function") loadingUrl = getProdUrl(loadingUrl);if (typeof proximicSegmentArr !== "undefined" && typeof proximicSegmentArr[loadingUrl] !== "undefined") googletag.pubads().setTargeting("proximic_segment", proximicSegmentArr[loadingUrl]);}';
</script>
    
<script>
$(document).on("tenAds.adsInitialized",function(){
googletag.cmd.push(function(){
var slot=googletag.defineSlot("/3833/jpmag.primedia.com/tech_articles_transmission",[[728,90],[970,90],[970,250]],"gpt-ad-slot-leader-top-ad-top-1801-jeep-jk-junkyard-ford-60-gm-14-axle-swap").setTargeting("pos",["top"]);
slot.addService(googletag.pubads());
});
});
</script>
<div class="dart_ad" id="gpt-ad-slot-leader-top-ad-top-1801-jeep-jk-junkyard-ford-60-gm-14-axle-swap" data-gptad="/3833/jpmag.primedia.com/tech_articles_transmission">
<script>
$(document).on("tenAds.adsDefined",function(){
    if(typeof index_headertag_lightspeed !== "undefined") {
        index_headertag_lightspeed.add_session_end_hook(function() {
            googletag.cmd.push(function() { 
                var slots = googletag.pubads().getSlots();    
                index_headertag_lightspeed.set_slot_targeting(slots);
                googletag.display("gpt-ad-slot-leader-top-ad-top-1801-jeep-jk-junkyard-ford-60-gm-14-axle-swap");
            });
        }, true);
        index_headertag_lightspeed.refresh();
    } else {
        googletag.cmd.push(function() { 
            googletag.display("gpt-ad-slot-leader-top-ad-top-1801-jeep-jk-junkyard-ford-60-gm-14-axle-swap");
        });
    }
});
</script>
</div>
    <script>
var rand = Math.floor(Math.random()*100000);
googletag.cmd.push(function(){
googletag.defineOutOfPageSlot("/3833/jpmag.primedia.com/tech_articles_transmission", "gpt-ad-slot-interstitial-"+ rand).addService(googletag.pubads());
});
</script>
<div class="dart_ad interstitial-ad" id="gpt-ad-slot-interstitial">
<script>
$(".interstitial-ad").last().attr("id", "gpt-ad-slot-interstitial-" + rand);
googletag.cmd.push(function(){googletag.display("gpt-ad-slot-interstitial-"+ rand);});
</script>
</div>

<script>
googletag.cmd.push(function(){
googletag.defineSlot("/3833/jpmag.primedia.com/tech_articles_transmission",[1920,1200],"gpt-ad-slot-gutter").addService(googletag.pubads());
});
$('body').prepend('<div class="dart_ad ad-gutter" id="gpt-ad-slot-gutter" data-gptad="/3833/jpmag.primedia.com/tech_articles_transmission" style="width: 0; height: 0; overflow: hidden;"></div>');
</script>
<script>
googletag.cmd.push(function(){googletag.display("gpt-ad-slot-gutter");});
</script>

<script>
googletag.cmd.push(function(){
googletag.defineSlot("/3833/jpmag.primedia.com/tech_articles_transmission",[1040,200],"gpt-ad-slot-gutter-header").addService(googletag.pubads());
});
$('.mod-header').after('<div class="dart_ad ad-gutter-header" id="gpt-ad-slot-gutter-header" data-gptad="/3833/jpmag.primedia.com/tech_articles_transmission" style="width: 0; height: 0; overflow: hidden;"></div>');
</script>
<script>
googletag.cmd.push(function(){googletag.display("gpt-ad-slot-gutter-header");});
</script>	</div>
</div><div class="mod-article-gallery hide">
	<div class="main-wrap" data-omnituremodule='{"name": "Mod: PhotoGallery", "id": "Mod023"}'>
		<div class="title-wrap">
	        <div class="gallery-count"><h3>PHOTO GALLERY (<span class="total-count">31</span>)</h3></div>
	        <span class="article-title"></span>
			<div class="close-container"><div class="close" data-sobjectid="PhotoGallery:MainImage:Close">X</div></div>
		</div>
		<div class="image-title"> </div>
		<div class="columns">
			<div class="ad-wrap">
				<div class="ad-placeholder"></div>
				<div class="fake-next"></div>
				<div class="fake-prev"></div>
			</div>
			<div class="left-column">
				<div class="gallery-wrap">
					<div class="mainSlider">
						<ul class="bxslider clearfix">
						</ul>
					</div>
				</div>
				<div class="menu-bar clearfix">
					<a class="full-link" href="#" target="_blank" data-sobjectid="PhotoGallery:MainImage:Photo" title="View Full image">
						<i class="fa fa-expand"></i>
						View Full Image
					</a>
					<div class="counter"></div>
                    <div class="share-img addthis_toolbox">
                        <a class="addthis-button addthis_button_facebook" data-omniture-socialshare='{"socialProvider": "Facebook", "sobjectid": "Photogallery: Social"}' title="Facebook">
                            <i class="fa fa-facebook"></i><span class="share-text">Share</span>
                        </a>
                        <a class="addthis-button addthis_button_twitter" data-omniture-socialshare='{"socialProvider": "Twitter", "sobjectid": "Photogallery: Social"}' title="Twitter">
                            <i class="fa fa-twitter"></i><span class="share-text">Tweet</span>
                        </a>
                        <div class="plus">
                            <div class="icon-share-plus"></div>
                            <div class="share-plus">
                                <a class="addthis-button addthis_button_google_plusone_share" data-omniture-socialshare='{"socialProvider": "Google+", "sobjectid": "Photogallery: Social"}' title="Google+">
                                    <i class="fa fa-google-plus"></i><span class="share-text">Google+</span>
                                </a>
                                <a class="addthis-button addthis_button_email" data-omniture-socialshare='{"socialProvider": "Email", "sobjectid": "Photogallery: Social"}' title="Email">
                                    <i class="fa fa-envelope-o"></i><span class="share-text">Email</span>
                                </a>
                            </div>
                        </div>
                    </div>
				</div>
			</div>

			<div class="right-column">
				<div class="img-caption"><span class="second-counter"></span> <span class="caption-content"></span></div>
			</div>
		</div>

		<div class="navSlider">
			<div class="pager clearfix">
				<div class="bx-pager">
				</div>
			</div>
		</div>
				<div class="gallery-footer">
			<div class="read-article">Read the Article: <a href=""></a></div>
		</div>
			</div>
</div>
<div class="grid">
    <div class="col-1">
        <ul class="mod-breadcrumb">
        	            <li class="crumb-wrap"  itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                <a href="/" class="crumb" title="Four Wheeler Network" itemprop="url">
                    <span itemprop="title">
                        Home
                    </span>
                </a>
            </li>
            <li class="crumb-wrap"  itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                <a href="/how-to/" class="crumb" title="How To" itemprop="url">
                    <span itemprop="title">
                        How To                    </span>
                </a>
            </li>
                    	        	        </ul>
    </div>
</div>
			</div>
			<div class="ctr-left-column">
				<div class="ctr-main">
					<div class="mod-article" itemprop="articleBody" data-url="http://www.fourwheeler.com/how-to/transmission-drivetrain/1801-jeep-jk-junkyard-ford-60-gm-14-axle-swap/" data-title="Budget 1-Ton Axle JK Swaps" data-pushstate="749642,710393" data-articleomniture="{&quot;channel&quot;:&quot;Tech and How To&quot;,&quot;pageName&quot;:&quot;Tech and How To: Engines and Drivetrain: Transmission: Article&quot;,&quot;server&quot;:&quot;www.fourwheeler.com&quot;,&quot;prop1&quot;:&quot;http://www.fourwheeler.com/how-to/transmission-drivetrain/1801-jeep-jk-junkyard-ford-60-gm-14-axle-swap/&quot;,&quot;prop2&quot;:&quot;D=v2&quot;,&quot;prop3&quot;:&quot;D=v4&quot;,&quot;prop4&quot;:&quot;D=v5&quot;,&quot;prop5&quot;:&quot;D=v7&quot;,&quot;prop6&quot;:&quot;D=v6&quot;,&quot;prop7&quot;:&quot;D=v8&quot;,&quot;prop15&quot;:&quot;D=v11&quot;,&quot;prop16&quot;:&quot;D=v12&quot;,&quot;prop17&quot;:&quot;D=v13&quot;,&quot;prop18&quot;:&quot;Jeep&quot;,&quot;prop19&quot;:&quot;Wrangler&quot;,&quot;prop20&quot;:&quot;D=v16&quot;,&quot;prop21&quot;:&quot;Used&quot;,&quot;prop37&quot;:&quot;D=v31&quot;,&quot;prop38&quot;:&quot;D=v50&quot;,&quot;prop60&quot;:&quot;D=v60&quot;,&quot;eVar2&quot;:&quot;Editorial: Tech and How-Tos&quot;,&quot;eVar3&quot;:&quot;Organic&quot;,&quot;eVar4&quot;:&quot;Jeep JK Junkyard Ford 60/GM 14 Axle Swap&quot;,&quot;eVar5&quot;:&quot;Transmission &amp; Drivetrain&quot;,&quot;eVar6&quot;:&quot;Bruce W. Smith&quot;,&quot;eVar7&quot;:&quot;01/08/2018&quot;,&quot;eVar8&quot;:&quot;1801-jeep-jk-junkyard-ford-60-gm-14-axle-swap&quot;,&quot;eVar11&quot;:&quot;2009|Used|Jeep|Wrangler&quot;,&quot;eVar12&quot;:&quot;suv&quot;,&quot;eVar13&quot;:2009,&quot;eVar14&quot;:&quot;Jeep/Wrangler&quot;,&quot;eVar15&quot;:&quot;Jeep&quot;,&quot;eVar16&quot;:&quot;suvs&quot;,&quot;eVar17&quot;:&quot;Used&quot;,&quot;eVar31&quot;:&quot;Not Logged&quot;,&quot;eVar40&quot;:&quot;Dart Ad&quot;,&quot;eVar50&quot;:&quot;JP&quot;,&quot;eVar60&quot;:&quot;fourwheeler.com&quot;,&quot;events&quot;:&quot;prodView&quot;,&quot;products&quot;:&quot;DART;Rev:DART:Tech and How To;&quot;,&quot;click_depth&quot;:&quot;&quot;}" data-slug="1801-jeep-jk-junkyard-ford-60-gm-14-axle-swap" data-articleurl="/how-to/transmission-drivetrain/1801-jeep-jk-junkyard-ford-60-gm-14-axle-swap/" data-category="how to, transmission drivetrain" data-author="Bruce W. Smith" data-buyers-guide="[]">
	
<div class="article-header">
	<h1 itemprop="name" class="article-title">Budget 1-Ton Axle JK Swaps</h1>
	<span class="article-posted">Posted in <a href="/how-to/transmission-drivetrain/">How To: Transmission Drivetrain</a> on January 8, 2018</span>
	<div class="article-share addthis_toolbox" data-omnituremodule='{"name": "Mod: Articles Share", "id": "Mod003"}'>
            <a data-omniture-socialshare='{"sobjectid": "Mod: Articles Share", "socialProvider": "null"}' class="addthis_button_compact">Share this</a>
	</div>
</div>
    <div class="article-hero-image" itemscope itemtype="http://schema.org/ImageObject" itemprop="associatedMedia" data-omnituremodule='{"name": "Mod: PhotoGallery", "id": "Mod023"}'>
    	<a href="/how-to/transmission-drivetrain/1801-jeep-jk-junkyard-ford-60-gm-14-axle-swap/photo-01.html" data-sobjectid="Mod: PhotoGallery" class="gallery-link" data-for-slide="photo-01" data-slideindex="1" itemprop="url">
            <img src="http://image.fourwheeler.com/f/159958819+w660+h440+re0+cr1+ar0/jk-1ton-swap-on-rocks-low-angle-lead-.jpg" alt="Budget 1-Ton Axle JK Swaps" itemprop="contentUrl"/>
        </a>
    </div>

<div class="article-author" itemprop="creator author" itemscope itemtype="http://schema.org/Person">
			<span class="author-image-holder"></span>
	
			<span class="author-name" itemprop="name">Bruce W. Smith</span>
	
	<span class="author-title" itemprop="jobtitle"></span>
	<span class="article-brand brand-jp-magazine" title="JP Magazine"></span>
</div>


<div class="part-article-slideshow" data-slideshow='{
		"title": "Budget 1-Ton Axle JK Swaps",
		"article": "http://www.fourwheeler.com/how-to/transmission-drivetrain/1801-jeep-jk-junkyard-ford-60-gm-14-axle-swap/",
		"count": "31",
		"photos": [
					{
				"id": "photo-01",
                "title": "Jk 1ton Swap On Rocks Low Angle Lead ",
				"url": "http://image.fourwheeler.com/f/159958819+w660+h440+q80+re0+cr1/jk-1ton-swap-on-rocks-low-angle-lead-.jpg",
				"full": "http://image.fourwheeler.com/f/159958819+q80+re0+cr1+ar0/jk-1ton-swap-on-rocks-low-angle-lead-.jpg",
				"desc": ""
			},					{
				"id": "photo-02",
                "title": "005 Jk 1ton Swap Broken Down",
				"url": "http://image.fourwheeler.com/f/159958768+w660+h440+q80+re0+cr1/005-jk-1ton-swap-broken-down.jpg",
				"full": "http://image.fourwheeler.com/f/159958768+q80+re0+cr1+ar0/005-jk-1ton-swap-broken-down.jpg",
				"desc": "Too much power and not enough beef in the running gear (coupled with 37-inch tires) had put our ’09 JK Rubicon out of action numerous times on the trail and the highway since the V-6 was swapped out for a 385hp 6.0L GM LS and matching 6L80E automatic a year ago. It was high time for a change."
			},					{
				"id": "photo-03",
                "title": "006 Jk 1ton Swap Junkyard Housings",
				"url": "http://image.fourwheeler.com/f/246677900+w660+h440+q80+re0+cr1/006-jk-1ton-swap-junkyard-housings.jpg",
				"full": "http://image.fourwheeler.com/f/246677900+q80+re0+cr1+ar0/006-jk-1ton-swap-junkyard-housings.jpg",
				"desc": "Our 1-ton conversion was based around a junkyard-sourced Dana 60 front from an ’04 Ford Super Duty and a 14-Bolt GM rear from an ’07 Chevy Silverado 2500HD to keep front/rear track as close as possible to that of the stock JK. We paid $750 for the pair. "
			},					{
				"id": "photo-04",
                "title": "007 Jk 1ton Swap Remove Old Housings",
				"url": "http://image.fourwheeler.com/f/159958771+w660+h440+q80+re0+cr1/007-jk-1ton-swap-remove-old-housings.jpg",
				"full": "http://image.fourwheeler.com/f/159958771+q80+re0+cr1+ar0/007-jk-1ton-swap-remove-old-housings.jpg",
				"desc": "Having a two-post hoist, air tools, a very talented tech, and a fully equipped shop like Evolution Auto really helped smooth out the 1-ton axle swap process—right from the start when we dropped out the stock Dana 44s. But that doesn’t mean it can’t be done in your own garage if you have the welding and mechanical skills. "
			},					{
				"id": "photo-05",
                "title": "008 Jk 1ton Swap Setting Housing Angles",
				"url": "http://image.fourwheeler.com/f/246677903+w660+h440+q80+re0+cr1/008-jk-1ton-swap-setting-housing-angles.jpg",
				"full": "http://image.fourwheeler.com/f/246677903+q80+re0+cr1+ar0/008-jk-1ton-swap-setting-housing-angles.jpg",
				"desc": "It took several hours to prep both housings prior to starting the conversion, removing years of rust, grease, dirt, and OE brackets. After the housings were ready, Evolution Auto’s Scott Daniels set the Dana 60 in a stand he built and rotated the pinion upward to three degrees. Then the &lt;a href=http://www.artecindustries.com/JK_SD_60_1T_Swap title= target=_blank rel=nofollow&gt;Artec Industries&lt;/a&gt; truss was both centered and leveled on the axletube. The truss set the stage for every other bracket and gusset welded onto the Dana 60 housing."
			},					{
				"id": "photo-06",
                "title": "009 Jk 1ton Vent Fitting Close",
				"url": "http://image.fourwheeler.com/f/159958774+w660+h440+q80+re0+cr1/009-jk-1ton-vent-fitting-close.jpg",
				"full": "http://image.fourwheeler.com/f/159958774+q80+re0+cr1+ar0/009-jk-1ton-vent-fitting-close.jpg",
				"desc": "We found Artec’s Dana 60 truss didn’t have any provision for the housing’s vent tube. Scott made a notch in the gusset and used a brass fitting to make it work. If we were to do this again, we would drill a hole in the top face of the truss so the OE fitting could be reused. "
			},					{
				"id": "photo-07",
                "title": "010 Jk 1ton Dana60 Spring Perch Modification",
				"url": "http://image.fourwheeler.com/f/246677906+w660+h440+q80+re0+cr1/010-jk-1ton-dana60-spring-perch-modification.jpg",
				"full": "http://image.fourwheeler.com/f/246677906+q80+re0+cr1+ar0/010-jk-1ton-dana60-spring-perch-modification.jpg",
				"desc": "During the pre-prep fitting work on the Dana 60, Scott noticed the spring perch on the driver side needed to be trimmed off, so he carefully removed two inches of it to allow the JK’s new steering components to fit. "
			},					{
				"id": "photo-08",
                "title": "011 Jk 1ton Welding Dana60 Truss",
				"url": "http://image.fourwheeler.com/f/159958777+w660+h440+q80+re0+cr1/011-jk-1ton-welding-dana60-truss.jpg",
				"full": "http://image.fourwheeler.com/f/159958777+q80+re0+cr1+ar0/011-jk-1ton-welding-dana60-truss.jpg",
				"desc": "Once the Dana 60 truss was properly located, the long process of tack welding the several dozen numbered pieces in the Artec conversion kit ensued. Full welds would come later. The instructions that came with the kit were well illustrated, and for the most part, easy to follow. "
			},					{
				"id": "photo-09",
                "title": "012 Jk 1ton Dana60 Shock Bracket",
				"url": "http://image.fourwheeler.com/f/159958780+w660+h440+q80+re0+cr1/012-jk-1ton-dana60-shock-bracket.jpg",
				"full": "http://image.fourwheeler.com/f/159958780+q80+re0+cr1+ar0/012-jk-1ton-dana60-shock-bracket.jpg",
				"desc": "The shock-mounting brackets were welded on next. But before that could be done, we had to trim off a piece off the differential webbing to get the driver-side bracket to fit properly into the alignment slots in the Artec truss. As we strived for close fits all around, we had to trim and grind several other pieces in our kit so they fit the housing to our liking."
			},					{
				"id": "photo-10",
                "title": "013 Jk 1ton Heating Welding Dana60 Housing",
				"url": "http://image.fourwheeler.com/f/246677912+w660+h440+q80+re0+cr1/013-jk-1ton-heating-welding-dana60-housing.jpg",
				"full": "http://image.fourwheeler.com/f/246677912+q80+re0+cr1+ar0/013-jk-1ton-heating-welding-dana60-housing.jpg",
				"desc": "All of the new bracketry and truss on our front HD housing had to be fully welded. But that couldn’t be done until housing and Artec parts were properly heated so the dis-similar metals would shrink at similar rates as they cooled to prevent weld separation. We kept the cast-steel pumpkin preheated between 400-415 degrees F while Scott welded the truss in the adjacent areas, alternating sides."
			},					{
				"id": "photo-11",
                "title": "014 Jk 1ton Wrapping Blanket",
				"url": "http://image.fourwheeler.com/f/159958786+w660+h440+q80+re0+cr1/014-jk-1ton-wrapping-blanket.jpg",
				"full": "http://image.fourwheeler.com/f/159958786+q80+re0+cr1+ar0/014-jk-1ton-wrapping-blanket.jpg",
				"desc": "&lt;em&gt;Jp&lt;/em&gt; &lt;strong&gt;Pro Tip:&lt;/strong&gt; The welded (and hot!) housing must be immediately wrapped with a fireproof blanket, which was purchased at the local welding supply store, and then covered with several other thick blankets so the housing slowly cools down overnight (12-16 hours). After that we could begin the next stage of the front axle modifications. "
			},					{
				"id": "photo-12",
                "title": "015 Jk 1ton Measuring 14bolt",
				"url": "http://image.fourwheeler.com/f/246677915+w660+h440+q80+re0+cr1/015-jk-1ton-measuring-14bolt.jpg",
				"full": "http://image.fourwheeler.com/f/246677915+q80+re0+cr1+ar0/015-jk-1ton-measuring-14bolt.jpg",
				"desc": "While the Dana 60 was cooling its jets, we turned our attention to the GM 14-bolt rear housing. Scott had set the pinion angle to nine degrees (after premeasuring the pinion angles before removing the stock axles) on the stand, positioned the Artec truss at 0 degrees (level), and then double-checked that the truss was perfectly centered before tack welding it in place. Our measurements were 15 9/16 inches from end of truss to backing plate.  "
			},					{
				"id": "photo-13",
                "title": "016 Jk 1ton 14bolt Spring Perch",
				"url": "http://image.fourwheeler.com/f/159958789+w660+h440+q80+re0+cr1/016-jk-1ton-14bolt-spring-perch.jpg",
				"full": "http://image.fourwheeler.com/f/159958789+q80+re0+cr1+ar0/016-jk-1ton-14bolt-spring-perch.jpg",
				"desc": "We had to position the spring bucket perches on the 14-Bolt at 0 degrees to be in alignment with our JK’s 6-inch lift. This required cutting off the handy Artec alignment tabs so the bumpstop plate could be rotated into the proper position for our build. It can be easy to mix up the bumpstop plates, so we made sure #17 went on the passenger side of the axle housing before it was tack welded. "
			},					{
				"id": "photo-14",
                "title": "017 Jk 1ton 14bolt Measuring Brackets",
				"url": "http://image.fourwheeler.com/f/246677918+w660+h440+q80+re0+cr1/017-jk-1ton-14bolt-measuring-brackets.jpg",
				"full": "http://image.fourwheeler.com/f/246677918+q80+re0+cr1+ar0/017-jk-1ton-14bolt-measuring-brackets.jpg",
				"desc": "Sometimes a little deviation from directions is necessary, as was the case when we noticed Artec spacing on the spring perches and bumpstops would have placed the brackets against the axle flange where we couldn’t get the nut on the control arm bolt. A piece of scrap 1/4-inch flat stock used as a spacer between the bumpstop and track bar brackets helped get the correct spacing."
			},					{
				"id": "photo-15",
                "title": "018 1ton Jk Welding Trackbar Bracket",
				"url": "http://image.fourwheeler.com/f/159958792+w660+h440+q80+re0+cr1/018-1ton-jk-welding-trackbar-bracket.jpg",
				"full": "http://image.fourwheeler.com/f/159958792+q80+re0+cr1+ar0/018-1ton-jk-welding-trackbar-bracket.jpg",
				"desc": "Another &lt;em&gt;Jp&lt;/em&gt; &lt;strong&gt;Pro Tip #2:&lt;/strong&gt; The Artec kit required welding together the track bar bracket. A piece of 1 5/8-inch OD square tube stock clamped between the two pieces ensured they stayed perfectly square when welded together. "
			},					{
				"id": "photo-16",
                "title": "019 1ton Jk Tape Measure Lower Bracket",
				"url": "http://image.fourwheeler.com/f/246677921+w660+h440+q80+re0+cr1/019-1ton-jk-tape-measure-lower-bracket.jpg",
				"full": "http://image.fourwheeler.com/f/246677921+q80+re0+cr1+ar0/019-1ton-jk-tape-measure-lower-bracket.jpg",
				"desc": "Each conversion is going to be slightly different because of lifts and so forth. But on our JK the lower brackets on the GM 14-bolt ended up being positioned 3 5/8 inches from the flanges, when positioned in the alignment notch conveniently cut into the Artec-supplied pieces."
			},					{
				"id": "photo-17",
                "title": "020 Jk 1ton Dana60 Spring Retainer",
				"url": "http://image.fourwheeler.com/f/159958795+w660+h440+q80+re0+cr1/020-jk-1ton-dana60-spring-retainer.jpg",
				"full": "http://image.fourwheeler.com/f/159958795+q80+re0+cr1+ar0/020-jk-1ton-dana60-spring-retainer.jpg",
				"desc": "Once cooled down, the Dana 60 was unwrapped and the remainder of the brackets welded into place, along with the bumpstops and spring retainers. We became very efficient with a MIG welder by the time this project was done."
			},					{
				"id": "photo-18",
                "title": "021 Jk 1ton Dana60 Welding Upper Brkt",
				"url": "http://image.fourwheeler.com/f/246677924+w660+h440+q80+re0+cr1/021-jk-1ton-dana60-welding-upper-brkt.jpg",
				"full": "http://image.fourwheeler.com/f/246677924+q80+re0+cr1+ar0/021-jk-1ton-dana60-welding-upper-brkt.jpg",
				"desc": "When the upper control arm brackets were welded into place, we used a small piece of scrap 1/2-inch flat stock to space it properly and to make sure both pieces were square before tack welding."
			},					{
				"id": "photo-19",
                "title": "022 Jk 1ton Sanded Housings",
				"url": "http://image.fourwheeler.com/f/159958798+w660+h440+q80+re0+cr1/022-jk-1ton-sanded-housings.jpg",
				"full": "http://image.fourwheeler.com/f/159958798+q80+re0+cr1+ar0/022-jk-1ton-sanded-housings.jpg",
				"desc": "Once we had all the brackets welded on the two housings, a floppy disc and patience paved the way to painting them. Sanding and cleaning also allowed us time to double-check all of the welds one last time before paint. "
			},					{
				"id": "photo-20",
                "title": "023 Jk 1ton Diff Dana 60",
				"url": "http://image.fourwheeler.com/f/246677930+w660+h440+q80+re0+cr1/023-jk-1ton-diff-dana-60.jpg",
				"full": "http://image.fourwheeler.com/f/246677930+q80+re0+cr1+ar0/023-jk-1ton-diff-dana-60.jpg",
				"desc": "Scott has built a lot of differentials over the years at his Evolution Auto shop, so it was business as usual when he installed ARB Air Lockers and Nitro 5.13 gear sets in the Ford Dana 60 and GM 14-bolt headed for our JK. &lt;em&gt;Jp&lt;/em&gt; &lt;strong&gt;Pro Tip #3:&lt;/strong&gt; When installing new gears, Scott recommends lightly running a flat file over the mating surface on the ring gear before installation to ensure runout is consistent around the perimeter. "
			},					{
				"id": "photo-21",
                "title": "024 Jk 1ton Tapping Hole In Diff",
				"url": "http://image.fourwheeler.com/f/159958804+w660+h440+q80+re0+cr1/024-jk-1ton-tapping-hole-in-diff.jpg",
				"full": "http://image.fourwheeler.com/f/159958804+q80+re0+cr1+ar0/024-jk-1ton-tapping-hole-in-diff.jpg",
				"desc": "Installation of ARB Air Lockers required inserting 1/4-inch pipe fittings into the tops of the pumpkins. The Artec trusses block the normally used hole location on both housings, so we had drill and tap holes on the flat surfaces opposite (rearward) from where they’d normally be located. We cleaned out any metal shavings before installing the gears. "
			},					{
				"id": "photo-22",
                "title": "025 Jk 1ton 14bolt Grinding",
				"url": "http://image.fourwheeler.com/f/246677933+w660+h440+q80+re0+cr1/025-jk-1ton-14bolt-grinding.jpg",
				"full": "http://image.fourwheeler.com/f/246677933+q80+re0+cr1+ar0/025-jk-1ton-14bolt-grinding.jpg",
				"desc": "Our 14-bolt housing had to have about a 1/4-inch of the inner webbing ground away on both sides of the driver-side axletube to give the proper clearance for the ARB Air Locker/Nitro ring gear. We noted Scott set the backlash on our 14-bolt at 0.006 inches, and preloaded the pinion to 28 in-lb."
			},					{
				"id": "photo-23",
                "title": "026 Jk 1ton 14bolt Installation ",
				"url": "http://image.fourwheeler.com/f/159958807+w660+h440+q80+re0+cr1/026-jk-1ton-14bolt-installation-.jpg",
				"full": "http://image.fourwheeler.com/f/159958807+q80+re0+cr1+ar0/026-jk-1ton-14bolt-installation-.jpg",
				"desc": "A two-post hoist and a roll-around axle stand like Scott built, along with a couple friends from the Salem Jeep Club, made it a lot easier to install the beefy axle housings under the JK. The 14-bolt rear assembly went in easily. The Dana 60 took a little more muscle and time. But the Artec 1-ton kits positioned everything where it needed to be on both ends."
			},					{
				"id": "photo-24",
                "title": "027 Jk 1ton 14bolt Hub Lathe",
				"url": "http://image.fourwheeler.com/f/246677936+w660+h440+q80+re0+cr1/027-jk-1ton-14bolt-hub-lathe.jpg",
				"full": "http://image.fourwheeler.com/f/246677936+q80+re0+cr1+ar0/027-jk-1ton-14bolt-hub-lathe.jpg",
				"desc": "In order for the ABS and computer system to work with the GM 14-bolt, we had to use a lathe to turn a shoulder on each eight-lug hub so we could install a 52-tooth tone ring, which matched the ones that came on the Currie front unit bearings."
			},					{
				"id": "photo-25",
                "title": "028 Jk 1ton 14bolt Passenger Side Shocks",
				"url": "http://image.fourwheeler.com/f/159958813+w660+h440+q80+re0+cr1/028-jk-1ton-14bolt-passenger-side-shocks.jpg",
				"full": "http://image.fourwheeler.com/f/159958813+q80+re0+cr1+ar0/028-jk-1ton-14bolt-passenger-side-shocks.jpg",
				"desc": "After rebuilding the rear brakes with new rotors and pads, we slid in Skyjacker 6-inch Softride coils in place of the 4-inch coils and 2-inch lift blocks; installed a Rubicon Express adjustable rear track bar; and used aFe Sway-A-Way 2.5-inch piggyback reservoir shocks to maximize both travel and ride quality. "
			},					{
				"id": "photo-26",
                "title": "029 Jk 1ton Dana60 Driveshaft",
				"url": "http://image.fourwheeler.com/f/246677942+w660+h440+q80+re0+cr1/029-jk-1ton-dana60-driveshaft.jpg",
				"full": "http://image.fourwheeler.com/f/246677942+q80+re0+cr1+ar0/029-jk-1ton-dana60-driveshaft.jpg",
				"desc": "Our JK 60/14 housing upgrade also necessitated new drivelines, for which we turned to Tom Wood’s Custom Drive Shafts for the perfect pair. Our new ones have beefy 1350 U-joints, compared to the stock 1310s we originally were running. "
			},					{
				"id": "photo-27",
                "title": "030 Jk 1ton Dana60 Installed",
				"url": "http://image.fourwheeler.com/f/159958816+w660+h440+q80+re0+cr1/030-jk-1ton-dana60-installed.jpg",
				"full": "http://image.fourwheeler.com/f/159958816+q80+re0+cr1+ar0/030-jk-1ton-dana60-installed.jpg",
				"desc": "There were a lot of modifications to the Artec-trussed Dana 60 once it was slid under our JK. We upgraded to Currie JK 1-ton unit bearings with 52-tooth tone ring and 35-spline stub shafts; used a Weaver Fabrication Hi-Steer Dana 60 Machined Knuckle; and installed a PSC hydro-assist steering system, JK Big Brake Booster and master cylinder, new rotors, and Warn Premium hubs. We also had a custom track bar built, and relocated its mount 1.5 inches forward on the frame to clear the beefier housing. "
			},					{
				"id": "photo-28",
                "title": "031 Jk 1ton On The Trail Rear",
				"url": "http://image.fourwheeler.com/f/246677945+w660+h440+q80+re0+cr1/031-jk-1ton-on-the-trail-rear.jpg",
				"full": "http://image.fourwheeler.com/f/246677945+q80+re0+cr1+ar0/031-jk-1ton-on-the-trail-rear.jpg",
				"desc": "We couldn’t be happier with how the new axles and related upgrades worked on- and off-road. Not only has this ’09 JK Rubicon gained a tremendous amount of drivetrain strength with the 1-ton axles, the 40-inch Cooper Discoverer STT Pros hanging off the ends also made it an easy day on trails that had previously caused some concerns."
			},					{
				"id": "photo-29",
                "title": "002 Jk 1ton Swap On Logs Rock Front Lead",
				"url": "http://image.fourwheeler.com/f/246677894+w660+h440+q80+re0+cr1/002-jk-1ton-swap-on-logs-rock-front-lead.jpg",
				"full": "http://image.fourwheeler.com/f/246677894+q80+re0+cr1+ar0/002-jk-1ton-swap-on-logs-rock-front-lead.jpg",
				"desc": ""
			},					{
				"id": "photo-30",
                "title": "003 Jk 1ton Swap Installing Rear Housing Lead",
				"url": "http://image.fourwheeler.com/f/159958765+w660+h440+q80+re0+cr1/003-jk-1ton-swap-installing-rear-housing-lead.jpg",
				"full": "http://image.fourwheeler.com/f/159958765+q80+re0+cr1+ar0/003-jk-1ton-swap-installing-rear-housing-lead.jpg",
				"desc": ""
			},					{
				"id": "photo-31",
                "title": "004 Jk 1ton Swap Front Housing Hoist Vertical Lead",
				"url": "http://image.fourwheeler.com/f/246677897+w660+h440+q80+re0+cr1/004-jk-1ton-swap-front-housing-hoist-vertical-lead.jpg",
				"full": "http://image.fourwheeler.com/f/246677897+q80+re0+cr1+ar0/004-jk-1ton-swap-front-housing-hoist-vertical-lead.jpg",
				"desc": ""
			}				]
	}'>
</div>
	<div class="article-content">
		<p>Like a growing number of serious off-road adventurers driving JKs, the owner of this Jeep swapped out the V-6 in his lifted and well-accessorized Wrangler for a 385hp Chevy Silverado 6.0L LS backed with matching 6L80E automatic. At the same time the rig got 37-inch tires. Tough trail use and pounding the dunes led to a year-long battle with one axle-related failure after another: blown front and rear diffs, broken and twisted axle shafts, failed U-joints, burned bearings, and even a bent axle housing. It was obvious the Jeep’s axle game had to be stepped up. The owner decided to go with a high-pinion, 35-spline, 1-ton axle swap. The trade-off in increased unsprung weight would be worth the benefits the bigger housings bring to the table.</p>

<p>The out-of-the-box, bolt-in choices for 1-ton housings include Dynatrac’s Hard Core ProRock 60/60s, Spicer Ultimate Dana 60s, Currie’s RockJock III 60s, and TeraFlex Tera60s. The price to go this route would just begin at about $10,000 per set, depending on the brand and options—not including costs for labor and any related upgrades that go along with slipping heavy-duty running gear under a JK. </p>

<div class="mod-ad-218x80">
            <div class="ad-cont">
            
<script type="text/javascript">
var googletag=googletag||{};
googletag.cmd=googletag.cmd||[];
(function(){
var gads=document.createElement("script");
gads.async=true;
gads.type="text/javascript";
var useSSL="https:"==document.location.protocol;
gads.src=(useSSL?"https:":"http:")+"//www.googletagservices.com/tag/js/gpt.js";
var node=document.getElementsByTagName("script")[0];node.parentNode.insertBefore(gads,node);
})();
window.refreshAdSlots =new Array();
window.refreshAdSlots["1801-jeep-jk-junkyard-ford-60-gm-14-axle-swap"]=new Array();
window.resetTargetScripts =new Array();
</script>
<script>
if(!window.dartentryval)
window.dartentryval = "false";
var kval = "";
var kuser = "";
if(typeof Krux != "undefined") {
kval = Krux.segments;
kuser = Krux.user;
}
if (typeof dynVal === "undefined") {
    dynVal = "";
    var dynIndex = window.location.search.indexOf('dyn=');
    if (dynIndex > 0){
        dynVal = window.location.search.substr(dynIndex+4);
        var aIndex = dynVal.indexOf('&');
        if (aIndex > 0) dynVal = dynVal.substr(0, aIndex);
    }
}
googletag.cmd.push(function(){
googletag.pubads().setTargeting('remnant',"no").setTargeting('targeted_ad_unit',"tech").setTargeting('category',"tech").setTargeting('sect',"tech").setTargeting('subs',"articles").setTargeting('subss',"transmission").setTargeting('page',"1801-jeep-jk-junkyard-ford-60-gm-14-axle-swap").setTargeting('bodystyle',"suvs").setTargeting('class',"Utility").setTargeting('make',"Jeep").setTargeting('model',"Wrangler").setTargeting('year',"2009").setTargeting('cpo',"true").setTargeting('site',"jpmag").setTargeting('chan',"autos").setTargeting('entry',window.dartentryval).setTargeting('ksg',kval).setTargeting('kuid',kuser);
if (typeof dynVal !== "undefined" && dynVal != "") googletag.pubads().setTargeting('dyn', dynVal);
if (typeof proximicSegmentData !== "undefined" && proximicSegmentData.length > 0) {
googletag.pubads().setTargeting('proximic_segment', proximicSegmentData);
var currentUrl = window.location.href;
if (typeof getProdUrl == "function") currentUrl = getProdUrl(currentUrl);
proximicSegmentArr[currentUrl] = proximicSegmentData;
}
googletag.pubads().collapseEmptyDivs();
googletag.pubads().enableSingleRequest();
googletag.enableServices();
//$.event.trigger("tenAds.adsDefined");
//googletag.pubads().disableInitialLoad();
});
</script>
    
<script type="text/javascript">
window.resetTargetScripts["1801-jeep-jk-junkyard-ford-60-gm-14-axle-swap"] = 'googletag.pubads().setTargeting("remnant","no").setTargeting("targeted_ad_unit","tech").setTargeting("category","tech").setTargeting("sect","tech").setTargeting("subs","articles").setTargeting("subss","transmission").setTargeting("page","1801-jeep-jk-junkyard-ford-60-gm-14-axle-swap").setTargeting("bodystyle","suvs").setTargeting("class","Utility").setTargeting("make","Jeep").setTargeting("model","Wrangler").setTargeting("year","2009").setTargeting("cpo","true").setTargeting("site","jpmag").setTargeting("chan","autos").setTargeting("entry",window.dartentryval);var loadingUrl = "http://www.fourwheeler.com/how-to/transmission-drivetrain/1801-jeep-jk-junkyard-ford-60-gm-14-axle-swap/";if (loadingUrl) {if (typeof getProdUrl == "function") loadingUrl = getProdUrl(loadingUrl);if (typeof proximicSegmentArr !== "undefined" && typeof proximicSegmentArr[loadingUrl] !== "undefined") googletag.pubads().setTargeting("proximic_segment", proximicSegmentArr[loadingUrl]);}';
</script>
    
<script>
$(document).on("tenAds.adsInitialized",function(){
googletag.cmd.push(function(){
var slot=googletag.defineSlot("/3833/jpmag.primedia.com/tech_articles_transmission",[[199,80]],"gpt-ad-slot-prox-art-682915629-1801-jeep-jk-junkyard-ford-60-gm-14-axle-swap");
slot.addService(googletag.pubads());
window.refreshAdSlots["1801-jeep-jk-junkyard-ford-60-gm-14-axle-swap"].push(slot);
});
});
</script>
<div class="dart_ad" id="gpt-ad-slot-prox-art-682915629-1801-jeep-jk-junkyard-ford-60-gm-14-axle-swap" data-gptad="/3833/jpmag.primedia.com/tech_articles_transmission">
<script>
$(document).on("tenAds.adsDefined",function(){
    if(typeof index_headertag_lightspeed !== "undefined") {
        index_headertag_lightspeed.add_session_end_hook(function() {
            googletag.cmd.push(function() { 
                var slots = googletag.pubads().getSlots();    
                index_headertag_lightspeed.set_slot_targeting(slots);
                googletag.display("gpt-ad-slot-prox-art-682915629-1801-jeep-jk-junkyard-ford-60-gm-14-axle-swap");
            });
        }, true);
        index_headertag_lightspeed.refresh();
    } else {
        googletag.cmd.push(function() { 
            googletag.display("gpt-ad-slot-prox-art-682915629-1801-jeep-jk-junkyard-ford-60-gm-14-axle-swap");
        });
    }
});
</script>
</div>
            </div>
            <div class="ad-cont">
            
<script>
$(document).on("tenAds.adsInitialized",function(){
googletag.cmd.push(function(){
var slot=googletag.defineSlot("/3833/jpmag.primedia.com/tech_articles_transmission",[[199,80]],"gpt-ad-slot-prox-art-992098326-1801-jeep-jk-junkyard-ford-60-gm-14-axle-swap");
slot.addService(googletag.pubads());
window.refreshAdSlots["1801-jeep-jk-junkyard-ford-60-gm-14-axle-swap"].push(slot);
});
});
</script>
<div class="dart_ad" id="gpt-ad-slot-prox-art-992098326-1801-jeep-jk-junkyard-ford-60-gm-14-axle-swap" data-gptad="/3833/jpmag.primedia.com/tech_articles_transmission">
<script>
$(document).on("tenAds.adsDefined",function(){
    if(typeof index_headertag_lightspeed !== "undefined") {
        index_headertag_lightspeed.add_session_end_hook(function() {
            googletag.cmd.push(function() { 
                var slots = googletag.pubads().getSlots();    
                index_headertag_lightspeed.set_slot_targeting(slots);
                googletag.display("gpt-ad-slot-prox-art-992098326-1801-jeep-jk-junkyard-ford-60-gm-14-axle-swap");
            });
        }, true);
        index_headertag_lightspeed.refresh();
    } else {
        googletag.cmd.push(function() { 
            googletag.display("gpt-ad-slot-prox-art-992098326-1801-jeep-jk-junkyard-ford-60-gm-14-axle-swap");
        });
    }
});
</script>
</div>
            </div>
            <div class="ad-cont">
            
<script>
$(document).on("tenAds.adsInitialized",function(){
googletag.cmd.push(function(){
var slot=googletag.defineSlot("/3833/jpmag.primedia.com/tech_articles_transmission",[[199,80]],"gpt-ad-slot-prox-art-1369287951-1801-jeep-jk-junkyard-ford-60-gm-14-axle-swap");
slot.addService(googletag.pubads());
window.refreshAdSlots["1801-jeep-jk-junkyard-ford-60-gm-14-axle-swap"].push(slot);
});
});
</script>
<div class="dart_ad" id="gpt-ad-slot-prox-art-1369287951-1801-jeep-jk-junkyard-ford-60-gm-14-axle-swap" data-gptad="/3833/jpmag.primedia.com/tech_articles_transmission">
<script>
$(document).on("tenAds.adsDefined",function(){
    if(typeof index_headertag_lightspeed !== "undefined") {
        index_headertag_lightspeed.add_session_end_hook(function() {
            googletag.cmd.push(function() { 
                var slots = googletag.pubads().getSlots();    
                index_headertag_lightspeed.set_slot_targeting(slots);
                googletag.display("gpt-ad-slot-prox-art-1369287951-1801-jeep-jk-junkyard-ford-60-gm-14-axle-swap");
            });
        }, true);
        index_headertag_lightspeed.refresh();
    } else {
        googletag.cmd.push(function() { 
            googletag.display("gpt-ad-slot-prox-art-1369287951-1801-jeep-jk-junkyard-ford-60-gm-14-axle-swap");
        });
    }
});
</script>
</div>
            </div>
        <div style="clear: both"></div>
</div><p>However, for those who have the mechanical and fabrication skills to undertake the job and are willing to put in the time, using <a href="http://www.artecindustries.com/JK_1_Ton_Swap_Kits" title="" target="_blank" rel="nofollow">Artec 1-ton swap kits</a> with junkyard-sourced housings can save a whole bunch of build bucks. This saved money can be used for upgrading the shocks, suspension, tires, and wheels to maximize the performance gained from installing the beefy, do-it-yourself 1-ton housings.</p>

<div class="mod-ad-1x1">
    
<script>
$(document).on("tenAds.adsInitialized",function(){
googletag.cmd.push(function(){
var slot=googletag.defineSlot("/3833/jpmag.primedia.com/tech_articles_transmission",[[1,1]],"gpt-ad-slot-tout-1x1-incontent-1801-jeep-jk-junkyard-ford-60-gm-14-axle-swap").setTargeting("pos",["incontent"]);
slot.addService(googletag.pubads());
window.refreshAdSlots["1801-jeep-jk-junkyard-ford-60-gm-14-axle-swap"].push(slot);
});
});
</script>
<div class="dart_ad" id="gpt-ad-slot-tout-1x1-incontent-1801-jeep-jk-junkyard-ford-60-gm-14-axle-swap" data-gptad="/3833/jpmag.primedia.com/tech_articles_transmission">
<script>
$(document).on("tenAds.adsDefined",function(){
    if(typeof index_headertag_lightspeed !== "undefined") {
        index_headertag_lightspeed.add_session_end_hook(function() {
            googletag.cmd.push(function() { 
                var slots = googletag.pubads().getSlots();    
                index_headertag_lightspeed.set_slot_targeting(slots);
                googletag.display("gpt-ad-slot-tout-1x1-incontent-1801-jeep-jk-junkyard-ford-60-gm-14-axle-swap");
            });
        }, true);
        index_headertag_lightspeed.refresh();
    } else {
        googletag.cmd.push(function() { 
            googletag.display("gpt-ad-slot-tout-1x1-incontent-1801-jeep-jk-junkyard-ford-60-gm-14-axle-swap");
        });
    }
});
</script>
</div>
        <div style="clear: both"></div>
</div><div class="article-image-single" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject" data-omnituremodule='{"name": "Mod: PhotoGallery", "id": "Mod023"}'>
		<a href="/how-to/transmission-drivetrain/1801-jeep-jk-junkyard-ford-60-gm-14-axle-swap/photo-02.html" class="gallery-link" data-for-slide="photo-02" data-slideindex="2" itemprop="url">
			<img src="http://image.fourwheeler.com/f/159958768+w600+cr1/005-jk-1ton-swap-broken-down.jpg" alt="005 Jk 1ton Swap Broken Down Photo 159958768" itemprop="contentUrl"  />
		</a>
	
			<span class="image-caption">Too much power and not enough beef in the running gear (coupled with 37-inch tires) had put our ’09 JK Rubicon out of action numerous times on the trail and the highway since the V-6 was swapped out for a 385hp 6.0L GM LS and matching 6L80E automatic a year ago. It was high time for a change.</span>
	</div><p>We will follow the axle prep and swap process end to end, so to speak. A Dana 60 yarded from under an ’04 Ford Super Duty and GM 14-bolt rear from an ’07 Silverado 2500HD were cleaned, rebuilt, massaged with the CNC-machined Artec parts, and slid underneath in place of the stock 44s. It was a weeklong project in the Evolution Auto shop.</p>

<p>Why the 60/14 combo? “I like to use the ’99-’04 Super Duty front housing because its 69 1/4-inch width matches closely with the Rubicon’s track,” Scott from Evolution Auto explained, as he prepped both of the junkyard housings for the big swap. He continued, “And I like the GM 14-bolt out of that era’s Silverado/Sierra 2500HDs because that housing doesn’t create any clearance issues with the JK fuel tank like a Dana 60 would—and the 14-bolt is stouter than a Dana 60.”  </p>

<p>Donor housings in hand, we began by dropping the JK driveshafts, removing brake assemblies, clamping off brake line hoses (it’ll get new discs/calipers front and rear), removing the suspension, and rolling out the factory housings. That was the quick, easy part. Nearly 40 hours of shop time later, our JK was ready to tackle whatever off-road challenges awaited.</p>

<div class="article-image-single" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject" data-omnituremodule='{"name": "Mod: PhotoGallery", "id": "Mod023"}'>
		<a href="/how-to/transmission-drivetrain/1801-jeep-jk-junkyard-ford-60-gm-14-axle-swap/photo-03.html" class="gallery-link" data-for-slide="photo-03" data-slideindex="3" itemprop="url">
			<img src="http://image.fourwheeler.com/f/246677900+w600+cr1/006-jk-1ton-swap-junkyard-housings.jpg" alt="006 Jk 1ton Swap Junkyard Housings Photo 246677900" itemprop="contentUrl"  />
		</a>
	
			<span class="image-caption">Our 1-ton conversion was based around a junkyard-sourced Dana 60 front from an ’04 Ford Super Duty and a 14-Bolt GM rear from an ’07 Chevy Silverado 2500HD to keep front/rear track as close as possible to that of the stock JK. We paid $750 for the pair. </span>
	</div><p>The Artec conversion kits are generally well illustrated and the parts are laser-etched with numbers, so it’s easy to figure out which piece goes where. In essence, it’s a build-by-numbers process that involves a considerable amount of welding, along with the grinding, as not all pieces fit all housings exactly the same. As we planned from the start, the money saved by going the build-it-yourself route was then used for completing our big-boy axle swap with the appropriate shocks, tires, wheels, brake, and steering upgrades to take advantage of the 1-ton conversion.</p>

<div class="article-image-single" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject" data-omnituremodule='{"name": "Mod: PhotoGallery", "id": "Mod023"}'>
		<a href="/how-to/transmission-drivetrain/1801-jeep-jk-junkyard-ford-60-gm-14-axle-swap/photo-04.html" class="gallery-link" data-for-slide="photo-04" data-slideindex="4" itemprop="url">
			<img src="http://image.fourwheeler.com/f/159958771+w600+cr1/007-jk-1ton-swap-remove-old-housings.jpg" alt="007 Jk 1ton Swap Remove Old Housings Photo 159958771" itemprop="contentUrl"  />
		</a>
	
			<span class="image-caption">Having a two-post hoist, air tools, a very talented tech, and a fully equipped shop like Evolution Auto really helped smooth out the 1-ton axle swap process—right from the start when we dropped out the stock Dana 44s. But that doesn’t mean it can’t be done in your own garage if you have the welding and mechanical skills. </span>
	</div><div class="article-image-single" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject" data-omnituremodule='{"name": "Mod: PhotoGallery", "id": "Mod023"}'>
		<a href="/how-to/transmission-drivetrain/1801-jeep-jk-junkyard-ford-60-gm-14-axle-swap/photo-05.html" class="gallery-link" data-for-slide="photo-05" data-slideindex="5" itemprop="url">
			<img src="http://image.fourwheeler.com/f/246677903+w600+cr1/008-jk-1ton-swap-setting-housing-angles.jpg" alt="008 Jk 1ton Swap Setting Housing Angles Photo 246677903" itemprop="contentUrl"  />
		</a>
	
			<span class="image-caption">It took several hours to prep both housings prior to starting the conversion, removing years of rust, grease, dirt, and OE brackets. After the housings were ready, Evolution Auto’s Scott Daniels set the Dana 60 in a stand he built and rotated the pinion upward to three degrees. Then the <a href="http://www.artecindustries.com/JK_SD_60_1T_Swap" title="" target="_blank" rel="nofollow">Artec Industries</a> truss was both centered and leveled on the axletube. The truss set the stage for every other bracket and gusset welded onto the Dana 60 housing.</span>
	</div><div class="article-image-single" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject" data-omnituremodule='{"name": "Mod: PhotoGallery", "id": "Mod023"}'>
		<a href="/how-to/transmission-drivetrain/1801-jeep-jk-junkyard-ford-60-gm-14-axle-swap/photo-06.html" class="gallery-link" data-for-slide="photo-06" data-slideindex="6" itemprop="url">
			<img src="http://image.fourwheeler.com/f/159958774+w600+cr1/009-jk-1ton-vent-fitting-close.jpg" alt="009 Jk 1ton Vent Fitting Close Photo 159958774" itemprop="contentUrl"  />
		</a>
	
			<span class="image-caption">We found Artec’s Dana 60 truss didn’t have any provision for the housing’s vent tube. Scott made a notch in the gusset and used a brass fitting to make it work. If we were to do this again, we would drill a hole in the top face of the truss so the OE fitting could be reused. </span>
	</div><div class="article-image-single" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject" data-omnituremodule='{"name": "Mod: PhotoGallery", "id": "Mod023"}'>
		<a href="/how-to/transmission-drivetrain/1801-jeep-jk-junkyard-ford-60-gm-14-axle-swap/photo-07.html" class="gallery-link" data-for-slide="photo-07" data-slideindex="7" itemprop="url">
			<img src="http://image.fourwheeler.com/f/246677906+w600+cr1/010-jk-1ton-dana60-spring-perch-modification.jpg" alt="010 Jk 1ton Dana60 Spring Perch Modification Photo 246677906" itemprop="contentUrl"  />
		</a>
	
			<span class="image-caption">During the pre-prep fitting work on the Dana 60, Scott noticed the spring perch on the driver side needed to be trimmed off, so he carefully removed two inches of it to allow the JK’s new steering components to fit. </span>
	</div><div class="article-image-single" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject" data-omnituremodule='{"name": "Mod: PhotoGallery", "id": "Mod023"}'>
		<a href="/how-to/transmission-drivetrain/1801-jeep-jk-junkyard-ford-60-gm-14-axle-swap/photo-08.html" class="gallery-link" data-for-slide="photo-08" data-slideindex="8" itemprop="url">
			<img src="http://image.fourwheeler.com/f/159958777+w600+cr1/011-jk-1ton-welding-dana60-truss.jpg" alt="011 Jk 1ton Welding Dana60 Truss Photo 159958777" itemprop="contentUrl"  />
		</a>
	
			<span class="image-caption">Once the Dana 60 truss was properly located, the long process of tack welding the several dozen numbered pieces in the Artec conversion kit ensued. Full welds would come later. The instructions that came with the kit were well illustrated, and for the most part, easy to follow. </span>
	</div><div class="article-image-single" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject" data-omnituremodule='{"name": "Mod: PhotoGallery", "id": "Mod023"}'>
		<a href="/how-to/transmission-drivetrain/1801-jeep-jk-junkyard-ford-60-gm-14-axle-swap/photo-09.html" class="gallery-link" data-for-slide="photo-09" data-slideindex="9" itemprop="url">
			<img src="http://image.fourwheeler.com/f/159958780+w600+cr1/012-jk-1ton-dana60-shock-bracket.jpg" alt="012 Jk 1ton Dana60 Shock Bracket Photo 159958780" itemprop="contentUrl"  />
		</a>
	
			<span class="image-caption">The shock-mounting brackets were welded on next. But before that could be done, we had to trim off a piece off the differential webbing to get the driver-side bracket to fit properly into the alignment slots in the Artec truss. As we strived for close fits all around, we had to trim and grind several other pieces in our kit so they fit the housing to our liking.</span>
	</div><div class="article-image-single" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject" data-omnituremodule='{"name": "Mod: PhotoGallery", "id": "Mod023"}'>
		<a href="/how-to/transmission-drivetrain/1801-jeep-jk-junkyard-ford-60-gm-14-axle-swap/photo-10.html" class="gallery-link" data-for-slide="photo-10" data-slideindex="10" itemprop="url">
			<img src="http://image.fourwheeler.com/f/246677912+w600+cr1/013-jk-1ton-heating-welding-dana60-housing.jpg" alt="013 Jk 1ton Heating Welding Dana60 Housing Photo 246677912" itemprop="contentUrl"  />
		</a>
	
			<span class="image-caption">All of the new bracketry and truss on our front HD housing had to be fully welded. But that couldn’t be done until housing and Artec parts were properly heated so the dis-similar metals would shrink at similar rates as they cooled to prevent weld separation. We kept the cast-steel pumpkin preheated between 400-415 degrees F while Scott welded the truss in the adjacent areas, alternating sides.</span>
	</div><div class="article-image-single" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject" data-omnituremodule='{"name": "Mod: PhotoGallery", "id": "Mod023"}'>
		<a href="/how-to/transmission-drivetrain/1801-jeep-jk-junkyard-ford-60-gm-14-axle-swap/photo-11.html" class="gallery-link" data-for-slide="photo-11" data-slideindex="11" itemprop="url">
			<img src="http://image.fourwheeler.com/f/159958786+w600+cr1/014-jk-1ton-wrapping-blanket.jpg" alt="014 Jk 1ton Wrapping Blanket Photo 159958786" itemprop="contentUrl"  />
		</a>
	
			<span class="image-caption"><em>Jp</em> <strong>Pro Tip:</strong> The welded (and hot!) housing must be immediately wrapped with a fireproof blanket, which was purchased at the local welding supply store, and then covered with several other thick blankets so the housing slowly cools down overnight (12-16 hours). After that we could begin the next stage of the front axle modifications. </span>
	</div><div class="article-image-single" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject" data-omnituremodule='{"name": "Mod: PhotoGallery", "id": "Mod023"}'>
		<a href="/how-to/transmission-drivetrain/1801-jeep-jk-junkyard-ford-60-gm-14-axle-swap/photo-12.html" class="gallery-link" data-for-slide="photo-12" data-slideindex="12" itemprop="url">
			<img src="http://image.fourwheeler.com/f/246677915+w600+cr1/015-jk-1ton-measuring-14bolt.jpg" alt="015 Jk 1ton Measuring 14bolt Photo 246677915" itemprop="contentUrl"  />
		</a>
	
			<span class="image-caption">While the Dana 60 was cooling its jets, we turned our attention to the GM 14-bolt rear housing. Scott had set the pinion angle to nine degrees (after premeasuring the pinion angles before removing the stock axles) on the stand, positioned the Artec truss at 0 degrees (level), and then double-checked that the truss was perfectly centered before tack welding it in place. Our measurements were 15 9/16 inches from end of truss to backing plate.  </span>
	</div><div class="article-image-single" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject" data-omnituremodule='{"name": "Mod: PhotoGallery", "id": "Mod023"}'>
		<a href="/how-to/transmission-drivetrain/1801-jeep-jk-junkyard-ford-60-gm-14-axle-swap/photo-13.html" class="gallery-link" data-for-slide="photo-13" data-slideindex="13" itemprop="url">
			<img src="http://image.fourwheeler.com/f/159958789+w600+cr1/016-jk-1ton-14bolt-spring-perch.jpg" alt="016 Jk 1ton 14bolt Spring Perch Photo 159958789" itemprop="contentUrl"  />
		</a>
	
			<span class="image-caption">We had to position the spring bucket perches on the 14-Bolt at 0 degrees to be in alignment with our JK’s 6-inch lift. This required cutting off the handy Artec alignment tabs so the bumpstop plate could be rotated into the proper position for our build. It can be easy to mix up the bumpstop plates, so we made sure #17 went on the passenger side of the axle housing before it was tack welded. </span>
	</div><div class="article-image-single" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject" data-omnituremodule='{"name": "Mod: PhotoGallery", "id": "Mod023"}'>
		<a href="/how-to/transmission-drivetrain/1801-jeep-jk-junkyard-ford-60-gm-14-axle-swap/photo-14.html" class="gallery-link" data-for-slide="photo-14" data-slideindex="14" itemprop="url">
			<img src="http://image.fourwheeler.com/f/246677918+w600+cr1/017-jk-1ton-14bolt-measuring-brackets.jpg" alt="017 Jk 1ton 14bolt Measuring Brackets Photo 246677918" itemprop="contentUrl"  />
		</a>
	
			<span class="image-caption">Sometimes a little deviation from directions is necessary, as was the case when we noticed Artec spacing on the spring perches and bumpstops would have placed the brackets against the axle flange where we couldn’t get the nut on the control arm bolt. A piece of scrap 1/4-inch flat stock used as a spacer between the bumpstop and track bar brackets helped get the correct spacing.</span>
	</div><div class="article-image-single" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject" data-omnituremodule='{"name": "Mod: PhotoGallery", "id": "Mod023"}'>
		<a href="/how-to/transmission-drivetrain/1801-jeep-jk-junkyard-ford-60-gm-14-axle-swap/photo-15.html" class="gallery-link" data-for-slide="photo-15" data-slideindex="15" itemprop="url">
			<img src="http://image.fourwheeler.com/f/159958792+w600+cr1/018-1ton-jk-welding-trackbar-bracket.jpg" alt="018 1ton Jk Welding Trackbar Bracket Photo 159958792" itemprop="contentUrl"  />
		</a>
	
			<span class="image-caption">Another <em>Jp</em> <strong>Pro Tip #2:</strong> The Artec kit required welding together the track bar bracket. A piece of 1 5/8-inch OD square tube stock clamped between the two pieces ensured they stayed perfectly square when welded together. </span>
	</div><div class="article-image-single" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject" data-omnituremodule='{"name": "Mod: PhotoGallery", "id": "Mod023"}'>
		<a href="/how-to/transmission-drivetrain/1801-jeep-jk-junkyard-ford-60-gm-14-axle-swap/photo-16.html" class="gallery-link" data-for-slide="photo-16" data-slideindex="16" itemprop="url">
			<img src="http://image.fourwheeler.com/f/246677921+w600+cr1/019-1ton-jk-tape-measure-lower-bracket.jpg" alt="019 1ton Jk Tape Measure Lower Bracket Photo 246677921" itemprop="contentUrl"  />
		</a>
	
			<span class="image-caption">Each conversion is going to be slightly different because of lifts and so forth. But on our JK the lower brackets on the GM 14-bolt ended up being positioned 3 5/8 inches from the flanges, when positioned in the alignment notch conveniently cut into the Artec-supplied pieces.</span>
	</div><div class="article-image-single" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject" data-omnituremodule='{"name": "Mod: PhotoGallery", "id": "Mod023"}'>
		<a href="/how-to/transmission-drivetrain/1801-jeep-jk-junkyard-ford-60-gm-14-axle-swap/photo-17.html" class="gallery-link" data-for-slide="photo-17" data-slideindex="17" itemprop="url">
			<img src="http://image.fourwheeler.com/f/159958795+w600+cr1/020-jk-1ton-dana60-spring-retainer.jpg" alt="020 Jk 1ton Dana60 Spring Retainer Photo 159958795" itemprop="contentUrl"  />
		</a>
	
			<span class="image-caption">Once cooled down, the Dana 60 was unwrapped and the remainder of the brackets welded into place, along with the bumpstops and spring retainers. We became very efficient with a MIG welder by the time this project was done.</span>
	</div><div class="article-image-single" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject" data-omnituremodule='{"name": "Mod: PhotoGallery", "id": "Mod023"}'>
		<a href="/how-to/transmission-drivetrain/1801-jeep-jk-junkyard-ford-60-gm-14-axle-swap/photo-18.html" class="gallery-link" data-for-slide="photo-18" data-slideindex="18" itemprop="url">
			<img src="http://image.fourwheeler.com/f/246677924+w600+cr1/021-jk-1ton-dana60-welding-upper-brkt.jpg" alt="021 Jk 1ton Dana60 Welding Upper Brkt Photo 246677924" itemprop="contentUrl"  />
		</a>
	
			<span class="image-caption">When the upper control arm brackets were welded into place, we used a small piece of scrap 1/2-inch flat stock to space it properly and to make sure both pieces were square before tack welding.</span>
	</div><div class="article-image-single" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject" data-omnituremodule='{"name": "Mod: PhotoGallery", "id": "Mod023"}'>
		<a href="/how-to/transmission-drivetrain/1801-jeep-jk-junkyard-ford-60-gm-14-axle-swap/photo-19.html" class="gallery-link" data-for-slide="photo-19" data-slideindex="19" itemprop="url">
			<img src="http://image.fourwheeler.com/f/159958798+w600+cr1/022-jk-1ton-sanded-housings.jpg" alt="022 Jk 1ton Sanded Housings Photo 159958798" itemprop="contentUrl"  />
		</a>
	
			<span class="image-caption">Once we had all the brackets welded on the two housings, a floppy disc and patience paved the way to painting them. Sanding and cleaning also allowed us time to double-check all of the welds one last time before paint. </span>
	</div><div class="article-image-single" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject" data-omnituremodule='{"name": "Mod: PhotoGallery", "id": "Mod023"}'>
		<a href="/how-to/transmission-drivetrain/1801-jeep-jk-junkyard-ford-60-gm-14-axle-swap/photo-20.html" class="gallery-link" data-for-slide="photo-20" data-slideindex="20" itemprop="url">
			<img src="http://image.fourwheeler.com/f/246677930+w600+cr1/023-jk-1ton-diff-dana-60.jpg" alt="023 Jk 1ton Diff Dana 60 Photo 246677930" itemprop="contentUrl"  />
		</a>
	
			<span class="image-caption">Scott has built a lot of differentials over the years at his Evolution Auto shop, so it was business as usual when he installed ARB Air Lockers and Nitro 5.13 gear sets in the Ford Dana 60 and GM 14-bolt headed for our JK. <em>Jp</em> <strong>Pro Tip #3:</strong> When installing new gears, Scott recommends lightly running a flat file over the mating surface on the ring gear before installation to ensure runout is consistent around the perimeter. </span>
	</div><div class="article-image-single" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject" data-omnituremodule='{"name": "Mod: PhotoGallery", "id": "Mod023"}'>
		<a href="/how-to/transmission-drivetrain/1801-jeep-jk-junkyard-ford-60-gm-14-axle-swap/photo-21.html" class="gallery-link" data-for-slide="photo-21" data-slideindex="21" itemprop="url">
			<img src="http://image.fourwheeler.com/f/159958804+w600+cr1/024-jk-1ton-tapping-hole-in-diff.jpg" alt="024 Jk 1ton Tapping Hole In Diff Photo 159958804" itemprop="contentUrl"  />
		</a>
	
			<span class="image-caption">Installation of ARB Air Lockers required inserting 1/4-inch pipe fittings into the tops of the pumpkins. The Artec trusses block the normally used hole location on both housings, so we had drill and tap holes on the flat surfaces opposite (rearward) from where they’d normally be located. We cleaned out any metal shavings before installing the gears. </span>
	</div><div class="article-image-single" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject" data-omnituremodule='{"name": "Mod: PhotoGallery", "id": "Mod023"}'>
		<a href="/how-to/transmission-drivetrain/1801-jeep-jk-junkyard-ford-60-gm-14-axle-swap/photo-22.html" class="gallery-link" data-for-slide="photo-22" data-slideindex="22" itemprop="url">
			<img src="http://image.fourwheeler.com/f/246677933+w600+cr1/025-jk-1ton-14bolt-grinding.jpg" alt="025 Jk 1ton 14bolt Grinding Photo 246677933" itemprop="contentUrl"  />
		</a>
	
			<span class="image-caption">Our 14-bolt housing had to have about a 1/4-inch of the inner webbing ground away on both sides of the driver-side axletube to give the proper clearance for the ARB Air Locker/Nitro ring gear. We noted Scott set the backlash on our 14-bolt at 0.006 inches, and preloaded the pinion to 28 in-lb.</span>
	</div><div class="article-image-single" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject" data-omnituremodule='{"name": "Mod: PhotoGallery", "id": "Mod023"}'>
		<a href="/how-to/transmission-drivetrain/1801-jeep-jk-junkyard-ford-60-gm-14-axle-swap/photo-23.html" class="gallery-link" data-for-slide="photo-23" data-slideindex="23" itemprop="url">
			<img src="http://image.fourwheeler.com/f/159958807+w600+cr1/026-jk-1ton-14bolt-installation-.jpg" alt="026 Jk 1ton 14bolt Installation  Photo 159958807" itemprop="contentUrl"  />
		</a>
	
			<span class="image-caption">A two-post hoist and a roll-around axle stand like Scott built, along with a couple friends from the Salem Jeep Club, made it a lot easier to install the beefy axle housings under the JK. The 14-bolt rear assembly went in easily. The Dana 60 took a little more muscle and time. But the Artec 1-ton kits positioned everything where it needed to be on both ends.</span>
	</div><div class="article-image-single" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject" data-omnituremodule='{"name": "Mod: PhotoGallery", "id": "Mod023"}'>
		<a href="/how-to/transmission-drivetrain/1801-jeep-jk-junkyard-ford-60-gm-14-axle-swap/photo-24.html" class="gallery-link" data-for-slide="photo-24" data-slideindex="24" itemprop="url">
			<img src="http://image.fourwheeler.com/f/246677936+w600+cr1/027-jk-1ton-14bolt-hub-lathe.jpg" alt="027 Jk 1ton 14bolt Hub Lathe Photo 246677936" itemprop="contentUrl"  />
		</a>
	
			<span class="image-caption">In order for the ABS and computer system to work with the GM 14-bolt, we had to use a lathe to turn a shoulder on each eight-lug hub so we could install a 52-tooth tone ring, which matched the ones that came on the Currie front unit bearings.</span>
	</div><div class="article-image-single" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject" data-omnituremodule='{"name": "Mod: PhotoGallery", "id": "Mod023"}'>
		<a href="/how-to/transmission-drivetrain/1801-jeep-jk-junkyard-ford-60-gm-14-axle-swap/photo-25.html" class="gallery-link" data-for-slide="photo-25" data-slideindex="25" itemprop="url">
			<img src="http://image.fourwheeler.com/f/159958813+w600+cr1/028-jk-1ton-14bolt-passenger-side-shocks.jpg" alt="028 Jk 1ton 14bolt Passenger Side Shocks Photo 159958813" itemprop="contentUrl"  />
		</a>
	
			<span class="image-caption">After rebuilding the rear brakes with new rotors and pads, we slid in Skyjacker 6-inch Softride coils in place of the 4-inch coils and 2-inch lift blocks; installed a Rubicon Express adjustable rear track bar; and used aFe Sway-A-Way 2.5-inch piggyback reservoir shocks to maximize both travel and ride quality. </span>
	</div><div class="article-image-single" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject" data-omnituremodule='{"name": "Mod: PhotoGallery", "id": "Mod023"}'>
		<a href="/how-to/transmission-drivetrain/1801-jeep-jk-junkyard-ford-60-gm-14-axle-swap/photo-26.html" class="gallery-link" data-for-slide="photo-26" data-slideindex="26" itemprop="url">
			<img src="http://image.fourwheeler.com/f/246677942+w600+cr1/029-jk-1ton-dana60-driveshaft.jpg" alt="029 Jk 1ton Dana60 Driveshaft Photo 246677942" itemprop="contentUrl"  />
		</a>
	
			<span class="image-caption">Our JK 60/14 housing upgrade also necessitated new drivelines, for which we turned to Tom Wood’s Custom Drive Shafts for the perfect pair. Our new ones have beefy 1350 U-joints, compared to the stock 1310s we originally were running. </span>
	</div><div class="article-image-single" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject" data-omnituremodule='{"name": "Mod: PhotoGallery", "id": "Mod023"}'>
		<a href="/how-to/transmission-drivetrain/1801-jeep-jk-junkyard-ford-60-gm-14-axle-swap/photo-27.html" class="gallery-link" data-for-slide="photo-27" data-slideindex="27" itemprop="url">
			<img src="http://image.fourwheeler.com/f/159958816+w600+cr1/030-jk-1ton-dana60-installed.jpg" alt="030 Jk 1ton Dana60 Installed Photo 159958816" itemprop="contentUrl"  />
		</a>
	
			<span class="image-caption">There were a lot of modifications to the Artec-trussed Dana 60 once it was slid under our JK. We upgraded to Currie JK 1-ton unit bearings with 52-tooth tone ring and 35-spline stub shafts; used a Weaver Fabrication Hi-Steer Dana 60 Machined Knuckle; and installed a PSC hydro-assist steering system, JK Big Brake Booster and master cylinder, new rotors, and Warn Premium hubs. We also had a custom track bar built, and relocated its mount 1.5 inches forward on the frame to clear the beefier housing. </span>
	</div><div class="article-image-single" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject" data-omnituremodule='{"name": "Mod: PhotoGallery", "id": "Mod023"}'>
		<a href="/how-to/transmission-drivetrain/1801-jeep-jk-junkyard-ford-60-gm-14-axle-swap/photo-28.html" class="gallery-link" data-for-slide="photo-28" data-slideindex="28" itemprop="url">
			<img src="http://image.fourwheeler.com/f/246677945+w600+cr1/031-jk-1ton-on-the-trail-rear.jpg" alt="031 Jk 1ton On The Trail Rear Photo 246677945" itemprop="contentUrl"  />
		</a>
	
			<span class="image-caption">We couldn’t be happier with how the new axles and related upgrades worked on- and off-road. Not only has this ’09 JK Rubicon gained a tremendous amount of drivetrain strength with the 1-ton axles, the 40-inch Cooper Discoverer STT Pros hanging off the ends also made it an easy day on trails that had previously caused some concerns.</span>
	</div>
	<div class="article-image-group">
			<span class="photo-title">Photos</span><a href="/how-to/transmission-drivetrain/1801-jeep-jk-junkyard-ford-60-gm-14-axle-swap/photo-01.html" class="gallery-link">View Slideshow</a>
	
		<div class="gallery-thumbs" data-omnituremodule='{"name": "Mod: PhotoGallery", "id": "Mod023"}'>
								<a href="/how-to/transmission-drivetrain/1801-jeep-jk-junkyard-ford-60-gm-14-axle-swap/photo-29.html" class="gallery-thumb" data-for-slide="photo-29" data-slideindex="29" title="002 jk 1ton swap on logs rock front lead">
				<img data-src="http://image.fourwheeler.com/f/246677894+w135+h90+re0+cr1+ar0/002-jk-1ton-swap-on-logs-rock-front-lead.jpg" data-alt="002 jk 1ton swap on logs rock front lead" alt="002 jk 1ton swap on logs rock front lead" />
			</a>
									<a href="/how-to/transmission-drivetrain/1801-jeep-jk-junkyard-ford-60-gm-14-axle-swap/photo-30.html" class="gallery-thumb" data-for-slide="photo-30" data-slideindex="30" title="003 jk 1ton swap installing rear housing lead">
				<img data-src="http://image.fourwheeler.com/f/159958765+w135+h90+re0+cr1+ar0/003-jk-1ton-swap-installing-rear-housing-lead.jpg" data-alt="003 jk 1ton swap installing rear housing lead" alt="003 jk 1ton swap installing rear housing lead" />
			</a>
									<a href="/how-to/transmission-drivetrain/1801-jeep-jk-junkyard-ford-60-gm-14-axle-swap/photo-31.html" class="gallery-thumb" data-for-slide="photo-31" data-slideindex="31" title="004 jk 1ton swap front housing hoist vertical lead">
				<img data-src="http://image.fourwheeler.com/f/246677897+w135+h90+re0+cr1+ar0/004-jk-1ton-swap-front-housing-hoist-vertical-lead.jpg" data-alt="004 jk 1ton swap front housing hoist vertical lead" alt="004 jk 1ton swap front housing hoist vertical lead" />
			</a>
					</div>
	</div>


					    <div class="article-sources">
			        <h3>Sources</h3>
		            <div class="sources-list clearfix">
		            		                <div class="sources-item">
		                    <div class="sources-title">Currie Enterprises</div>
		                    		                    		                    Corona, CA 92880<br>		                    714-528-6957<br>		                    		                    <a href="http://www.currieenterprises.com" title="http://www.currieenterprises.com" rel="nofollow" target="_blank">http://www.currieenterprises.com</a>		                </div>
		            		                <div class="sources-item">
		                    <div class="sources-title">Rubicon Express</div>
		                    		                    		                    Rancho Cordova, CA 95742<br>		                    877-367-7824<br>		                    		                    <a href="http://www.rubiconexpress.com" title="www.rubiconexpress.com" rel="nofollow" target="_blank">www.rubiconexpress.com</a>		                </div>
		            		                <div class="sources-item">
		                    <div class="sources-title">Sway-A-Way</div>
		                    		                    		                    Chatsworth, CA 91311<br>		                    818-700-9712<br>		                    		                    <a href="http://www.swayaway.com" title="www.swayaway.com" rel="nofollow" target="_blank">www.swayaway.com</a>		                </div>
		            		                <div class="sources-item">
		                    <div class="sources-title">PSC Motorsports</div>
		                    		                    		                    Azle, TX 76020<br>		                    817-270-0102<br>		                    		                    <a href="http://www.pscmotorsports.com" title="www.pscmotorsports.com" rel="nofollow" target="_blank">www.pscmotorsports.com</a>		                </div>
		            		                <div class="sources-item">
		                    <div class="sources-title">Warn Industries</div>
		                    		                    		                    Clackamas, OR 97015<br>		                    800-543-9276<br>		                    		                    <a href="http://www.warn.com" title="www.warn.com" rel="nofollow" target="_blank">www.warn.com</a>		                </div>
		            		                <div class="sources-item">
		                    <div class="sources-title">Nitro Gear & Axle</div>
		                    		                    		                    Sacramento, CA <br>		                    916-673-6464<br>		                    		                    <a href="http://www.nitro-gear.com" title="www.nitro-gear.com" rel="nofollow" target="_blank">www.nitro-gear.com</a>		                </div>
		            		                <div class="sources-item">
		                    <div class="sources-title">East Coast Gear Supply </div>
		                    		                    		                    		                    919-672-2705<br>		                    		                    <a href="http://www.eastcoastgearsupply.com" title="http://www.eastcoastgearsupply.com" rel="nofollow" target="_blank">http://www.eastcoastgearsupply.com</a>		                </div>
		            		                <div class="sources-item">
		                    <div class="sources-title">Artec Industries</div>
		                    		                    		                    		                    855-278-3299<br>		                    		                    <a href="http://www.artecindustires.com" title="http://www.artecindustires.com" rel="nofollow" target="_blank">http://www.artecindustires.com</a>		                </div>
		            		                <div class="sources-item">
		                    <div class="sources-title">ARB</div>
		                    		                    		                    		                    866-293-9078<br>		                    		                    <a href="http://www.arbusa.com" title="www.arbusa.com" rel="nofollow" target="_blank">www.arbusa.com</a>		                </div>
		            		                <div class="sources-item">
		                    <div class="sources-title">Ruff Stuff Specialties</div>
		                    		                    		                    		                    916-600-1945<br>		                    		                    <a href="http://www.ruffstuffspecialties.com" title="http://www.ruffstuffspecialties.com" rel="nofollow" target="_blank">http://www.ruffstuffspecialties.com</a>		                </div>
		            		                <div class="sources-item">
		                    <div class="sources-title">Tom Woods Custom Driveshafts</div>
		                    		                    		                    		                    877-495-6468<br>		                    		                    <a href="http://4xshaft.com/" title="www.4xshaft.com" rel="nofollow" target="_blank">www.4xshaft.com</a>		                </div>
		            		                <div class="sources-item">
		                    <div class="sources-title">Weaver Fabrication </div>
		                    		                    		                    		                    530-351-4485<br>		                    		                    <a href="http://www.weaverfabrication.com" title="http://www.weaverfabrication.com" rel="nofollow" target="_blank">http://www.weaverfabrication.com</a>		                </div>
		            		                <div class="sources-item">
		                    <div class="sources-title">Evolution Auto</div>
		                    		                    		                    Keizer, OR <br>		                    503-949-7546<br>		                    		                    <a href="https://www.facebook.com/Evoauto/" title="https://www.facebook.com/Evoauto/" rel="nofollow" target="_blank">https://www.facebook.com/Evoauto/</a>		                </div>
		            		            </div>
		        </div>
		        	</div>
</div><div class="mod-recommended-web" data-omnituremodule='{"name": "Mod: Sponsored: Outbrain", "id": "Mod300"}'>
            <div class="OUTBRAIN" data-src="http://www.fourwheeler.com/how-to/transmission-drivetrain/1801-jeep-jk-junkyard-ford-60-gm-14-axle-swap/" data-widget-id="AR_1" data-ob-template="FourWheeler"></div> 
        <div class="OUTBRAIN" data-src="http://www.fourwheeler.com/how-to/transmission-drivetrain/1801-jeep-jk-junkyard-ford-60-gm-14-axle-swap/" data-widget-id="AR_3" data-ob-template="FourWheeler" ></div>
</div>        				</div>
				<div class="ctr-secondary">
									</div>
			</div>
			<div class="ctr-sidebar">
				<div class="mod-sidebar-widgets">
					<div class="mod-ad-mrec-sidebar">
	
	  
<script>
$(document).on("tenAds.adsInitialized",function(){
googletag.cmd.push(function(){
var slot=googletag.defineSlot("/3833/jpmag.primedia.com/tech_articles_transmission",[[300,250]],"gpt-ad-slot-square-top-1801-jeep-jk-junkyard-ford-60-gm-14-axle-swap").setTargeting("pos",["top"]);
slot.addService(googletag.pubads());
window.refreshAdSlots["1801-jeep-jk-junkyard-ford-60-gm-14-axle-swap"].push(slot);
});
});
</script>
<div class="dart_ad" id="gpt-ad-slot-square-top-1801-jeep-jk-junkyard-ford-60-gm-14-axle-swap" data-gptad="/3833/jpmag.primedia.com/tech_articles_transmission">
<script>
$(document).on("tenAds.adsDefined",function(){
    if(typeof index_headertag_lightspeed !== "undefined") {
        index_headertag_lightspeed.add_session_end_hook(function() {
            googletag.cmd.push(function() { 
                var slots = googletag.pubads().getSlots();    
                index_headertag_lightspeed.set_slot_targeting(slots);
                googletag.display("gpt-ad-slot-square-top-1801-jeep-jk-junkyard-ford-60-gm-14-axle-swap");
            });
        }, true);
        index_headertag_lightspeed.refresh();
    } else {
        googletag.cmd.push(function() { 
            googletag.display("gpt-ad-slot-square-top-1801-jeep-jk-junkyard-ford-60-gm-14-axle-swap");
        });
    }
});
</script>
</div>
    	
</div>
<div class="mod-trending">
	<h3 class="mod-title">What's Trending</h3>
	<div class="mod-content">
		<ul>
            

	<li>
		<a class="article-image" title="Budget 1-Ton Axle JK Swaps" href="http://www.fourwheeler.com/how-to/transmission-drivetrain/1801-jeep-jk-junkyard-ford-60-gm-14-axle-swap/">
			<img src="http://image.fourwheeler.com/f/159958819+w250+h167+re0+cr1+ar0/jk-1ton-swap-on-rocks-low-angle-lead-.jpg" width="120" height="80">
		</a>
		<span class="article-title">
            <a href="http://www.fourwheeler.com/how-to/transmission-drivetrain/1801-jeep-jk-junkyard-ford-60-gm-14-axle-swap/">Budget 1-Ton Axle JK Swaps</a>
        </span>
	</li>



	<li>
		<a class="article-image" title="Warn Overdrive Rebuild—Making Jeeps Go Fast Again" href="http://www.fourwheeler.com/how-to/transmission-drivetrain/1712-warn-overdrive-rebuild-making-jeeps-go-fast-again/">
			<img src="http://image.fourwheeler.com/f/158159797+w250+h167+re0+cr1+ar0/001-warn-over-drive-rebuild-lead1.jpg" width="120" height="80">
		</a>
		<span class="article-title">
            <a href="http://www.fourwheeler.com/how-to/transmission-drivetrain/1712-warn-overdrive-rebuild-making-jeeps-go-fast-again/">Warn Overdrive Rebuild—Making Jeeps Go Fast Again</a>
        </span>
	</li>



	<li>
		<a class="article-image" title="Which Air Locker is right for you?" href="http://www.fourwheeler.com/how-to/transmission-drivetrain/1711-which-air-locker-is-right-for-you/">
			<img src="http://image.fourwheeler.com/f/244019552+w250+h167+re0+cr1+ar0/third-member-lead-photo.jpg" width="120" height="80">
		</a>
		<span class="article-title">
            <a href="http://www.fourwheeler.com/how-to/transmission-drivetrain/1711-which-air-locker-is-right-for-you/">Which Air Locker is right for you?</a>
        </span>
	</li>



	<li>
		<a class="article-image" title="Nuts & Bolts: Dana 20 Woes" href="http://www.fourwheeler.com/how-to/tech-qa/1711-nuts-and-bolts-dana-20-woes/">
			<img src="http://image.fourwheeler.com/f/157208128+w250+h167+re0+cr1+ar0/01-nuts-v8-colorado.jpg" width="120" height="80">
		</a>
		<span class="article-title">
            <a href="http://www.fourwheeler.com/how-to/tech-qa/1711-nuts-and-bolts-dana-20-woes/">Nuts & Bolts: Dana 20 Woes</a>
        </span>
	</li>



	<li>
		<a class="article-image" title="Ultimate Dana 60s for the Ultimate Adventure UACJ-6D Jeep Build" href="http://www.fourwheeler.com/ultimate-adventure/2017/1711-ultimate-dana-60s-for-the-ultimate-adventure-uacj-6d-jeep-build/">
			<img src="http://image.fourwheeler.com/f/243351182+w250+h167+re0+cr1+ar0/uacj-ultimate-dana-60-axle-install-lead.jpg" width="120" height="80">
		</a>
		<span class="article-title">
            <a href="http://www.fourwheeler.com/ultimate-adventure/2017/1711-ultimate-dana-60s-for-the-ultimate-adventure-uacj-6d-jeep-build/">Ultimate Dana 60s for the Ultimate Adventure UACJ-6D Jeep Build</a>
        </span>
	</li>

		</ul>
	</div>
</div>

<div class="mod-ad-mrec-sidebar">
	
	  
<script>
$(document).on("tenAds.adsInitialized",function(){
googletag.cmd.push(function(){
var slot=googletag.defineSlot("/3833/jpmag.primedia.com/tech_articles_transmission",[[300,250]],"gpt-ad-slot-square-middle-middle-1801-jeep-jk-junkyard-ford-60-gm-14-axle-swap").setTargeting("pos",["middle"]);
slot.addService(googletag.pubads());
window.refreshAdSlots["1801-jeep-jk-junkyard-ford-60-gm-14-axle-swap"].push(slot);
});
});
</script>
<div class="dart_ad" id="gpt-ad-slot-square-middle-middle-1801-jeep-jk-junkyard-ford-60-gm-14-axle-swap" data-gptad="/3833/jpmag.primedia.com/tech_articles_transmission">
<script>
$(document).on("tenAds.adsDefined",function(){
    if(typeof index_headertag_lightspeed !== "undefined") {
        index_headertag_lightspeed.add_session_end_hook(function() {
            googletag.cmd.push(function() { 
                var slots = googletag.pubads().getSlots();    
                index_headertag_lightspeed.set_slot_targeting(slots);
                googletag.display("gpt-ad-slot-square-middle-middle-1801-jeep-jk-junkyard-ford-60-gm-14-axle-swap");
            });
        }, true);
        index_headertag_lightspeed.refresh();
    } else {
        googletag.cmd.push(function() { 
            googletag.display("gpt-ad-slot-square-middle-middle-1801-jeep-jk-junkyard-ford-60-gm-14-axle-swap");
        });
    }
});
</script>
</div>
    	
</div><div class="mod-connect">
	<h3 class="mod-title">Connect With Us</h3>
	<div class="mod-content">
		<ul data-omnituremodule='{"name": "Mod: Connect With Us", "id": "Mod039"}'>
			<li><a href="http://www.facebook.com/jpmag" target="_blank" class="connect-social-facebook" rel="nofollow" data-omniture-socialfollow='{"socialProvider": "Facebook", "sobjectid": "Mod: Connect With Us"}'><i class="fa fa-facebook"></i></a></li>
			<li><a href="https://twitter.com/jpmagazine" target="_blank" class="connect-social-twitter" rel="nofollow" data-omniture-socialfollow='{"socialProvider": "Twiiter", "sobjectid": "Mod: Connect With Us"}'><i class="fa fa-twitter"></i></a></li>
			<li><a href="https://plus.google.com/117963167337590041847/posts" target="_blank" class="connect-social-google-plus" rel="nofollow" data-omniture-socialfollow='{"socialProvider": "Googleplus", "sobjectid": "Mod: Connect With Us"}'><i class="fa fa-google-plus"></i></a></li>
			<li><a href="http://instagram.com/jpmagazine" target="_blank" class="connect-social-instagram" rel="nofollow" data-omniture-socialfollow='{"socialProvider": "Instagram", "sobjectid": "Mod: Connect With Us"}'><i class="fa fa-instagram"></i></a></li>
			<li><a href="http://pinterest.com/jpmagazine/" class="connect-social-pinterest fa fa-pinterest" rel="nofollow" target="_blank" data-omniture-socialfollow='{"socialProvider": "Pinterest", "sobjectid": "Mod: Connect With Us"}'></a></li>
			<li><a href="http://www.fourwheeler.com/rss/jp-magazine/" target="_blank" class="connect-social-rss" rel="nofollow" data-omniture-socialfollow='{"socialProvider": "RSS", "sobjectid": "Mod: Connect With Us"}'><i class="fa fa-rss"></i></a></li>
		</ul>
		<div id="newslettersignup" class="connect-newsletter" data-brandid="40058" data-sourcebrand="fourwheeler" data-omnituremodule='{"name": "Mod: Newsletter Signup", "id": "Mod037"}'>
			<span class="cta-button" >Newsletter Sign Up</span>
		</div>
	</div>
</div>
<div class="mod-ad-tower">
	
<script>
$(document).on("tenAds.adsInitialized",function(){
googletag.cmd.push(function(){
var slot=googletag.defineSlot("/3833/jpmag.primedia.com/tech_articles_transmission",[[300,600],[160,600]],"gpt-ad-slot-tower-1801-jeep-jk-junkyard-ford-60-gm-14-axle-swap");
slot.addService(googletag.pubads());
window.refreshAdSlots["1801-jeep-jk-junkyard-ford-60-gm-14-axle-swap"].push(slot);
});
});
</script>
<div class="dart_ad" id="gpt-ad-slot-tower-1801-jeep-jk-junkyard-ford-60-gm-14-axle-swap" data-gptad="/3833/jpmag.primedia.com/tech_articles_transmission">
<script>
$(document).on("tenAds.adsDefined",function(){
    if(typeof index_headertag_lightspeed !== "undefined") {
        index_headertag_lightspeed.add_session_end_hook(function() {
            googletag.cmd.push(function() { 
                var slots = googletag.pubads().getSlots();    
                index_headertag_lightspeed.set_slot_targeting(slots);
                googletag.display("gpt-ad-slot-tower-1801-jeep-jk-junkyard-ford-60-gm-14-axle-swap");
            });
        }, true);
        index_headertag_lightspeed.refresh();
    } else {
        googletag.cmd.push(function() { 
            googletag.display("gpt-ad-slot-tower-1801-jeep-jk-junkyard-ford-60-gm-14-axle-swap");
        });
    }
});
</script>
</div>
    </div><div class="mod-subscribe-brand">
	<h3 class="mod-title">Subscribe to the Magazine</h3>
	<div class="subscribe-brand jp-magazine"></div>
	<div class="mod-content">
		<span class="subscribe-blurb">Subscribe and Save 74% off the Cover Price!</span>
		<span class="cta-button subscribe-digital" data-superposition="{&quot;url&quot;: &quot;https://www.circsource.com/store/Subscribe.html?magazineId=256&sourceCode=I8ABNR&quot;, &quot;target&quot;: &quot;_blank&quot;}" data-sobjectsubscribe="Mod: Subscribe Digital">Get Digital</span>
		<span class="cta-button subscribe-print" data-superposition="{&quot;url&quot;: &quot;https://www.circsource.com/store/Subscribe.html?magazineId=100&sourceCode=I8ABNR&quot;, &quot;target&quot;: &quot;_blank&quot;}" data-sobjectsubscribe="Mod: Subscribe Print">Get Print</span> 
	</div>
</div>
<div class="mod-recommended-web-sidebar" data-omnituremodule='{"name": "Mod: Sponsored: Outbrain", "id": "Mod300"}'>
            <div class="OUTBRAIN" data-src="http://www.fourwheeler.com/how-to/transmission-drivetrain/1801-jeep-jk-junkyard-ford-60-gm-14-axle-swap/" data-widget-id="SB_1" data-ob-template="FourWheeler"></div> 
    </div><div class="mod-right-sticky-vehicles">
    <div class="mod-browse-vehicle">
	<h3 class="mod-title">Browse Articles By Vehicle</h3>
	<div class="dropdown-container">
		<span class="dd-styled">
			<select name="make">
				<option value="">Make</option>
    <option value="am-general" >AM General</option>
    <option value="amc" >AMC</option>
    <option value="american-motors" >American Motors</option>
    <option value="audi" >Audi</option>
    <option value="bentley" >Bentley</option>
    <option value="buick" >Buick</option>
    <option value="cadillac" >Cadillac</option>
    <option value="can-am" >Can-Am</option>
    <option value="chevrolet" >Chevrolet</option>
    <option value="chrysler" >Chrysler</option>
    <option value="dodge" >Dodge</option>
    <option value="ford" >Ford</option>
    <option value="gmc" >GMC</option>
    <option value="general-motors" >General Motors</option>
    <option value="geo" >Geo</option>
    <option value="hummer" >HUMMER</option>
    <option value="honda" >Honda</option>
    <option value="hyundai" >Hyundai</option>
    <option value="infiniti" >Infiniti</option>
    <option value="international" >International</option>
    <option value="isuzu" >Isuzu</option>
    <option value="jaguar" >Jaguar</option>
    <option value="jeep" >Jeep</option>
    <option value="kaiser" >Kaiser</option>
    <option value="kawasaki" >Kawasaki</option>
    <option value="kia" >Kia</option>
    <option value="lamborghini" >Lamborghini</option>
    <option value="land-rover" >Land Rover</option>
    <option value="lexus" >Lexus</option>
    <option value="lincoln" >Lincoln</option>
    <option value="mini" >MINI</option>
    <option value="mahindra" >Mahindra</option>
    <option value="maserati" >Maserati</option>
    <option value="mazda" >Mazda</option>
    <option value="mercedes-benz" >Mercedes-Benz</option>
    <option value="mitsubishi" >Mitsubishi</option>
    <option value="nissan" >Nissan</option>
    <option value="plymouth" >Plymouth</option>
    <option value="polaris" >Polaris</option>
    <option value="porsche" >Porsche</option>
    <option value="ram" >Ram</option>
    <option value="renault" >Renault</option>
    <option value="srt" >SRT</option>
    <option value="studebaker" >Studebaker</option>
    <option value="subaru" >Subaru</option>
    <option value="suzuki" >Suzuki</option>
    <option value="tesla" >Tesla</option>
    <option value="toyota" >Toyota</option>
    <option value="volkswagen" >Volkswagen</option>
    <option value="volvo" >Volvo</option>
    <option value="willys" >Willys</option>
    <option value="willys-overland" >Willys-Overland</option>
    <option value="yamaha" >Yamaha</option>
			</select>
		</span>
		<span class="dd-styled">
			<select name="model" disabled="disabled">
				<option value="">Model</option>
			</select>
		</span>
	</div>
	<div class="mod-content">
		<span class="cta-button vehicle-results disabled">See Results</span>
	</div>
</div></div>
<div class="mod-right-sticky">
	<div class="fixed-cont">
		<div class="mod-ad-mrec-sidebar">
	
	  
<script>
$(document).on("tenAds.adsInitialized",function(){
googletag.cmd.push(function(){
var slot=googletag.defineSlot("/3833/jpmag.primedia.com/tech_articles_transmission",[[300,250],[300,600]],"gpt-ad-slot-square1-bottom-1801-jeep-jk-junkyard-ford-60-gm-14-axle-swap").setTargeting("pos",["bottom"]);
slot.addService(googletag.pubads());
window.refreshAdSlots["1801-jeep-jk-junkyard-ford-60-gm-14-axle-swap"].push(slot);
});
});
</script>
<div class="dart_ad" id="gpt-ad-slot-square1-bottom-1801-jeep-jk-junkyard-ford-60-gm-14-axle-swap" data-gptad="/3833/jpmag.primedia.com/tech_articles_transmission">
<script>
$(document).on("tenAds.adsDefined",function(){
    if(typeof index_headertag_lightspeed !== "undefined") {
        index_headertag_lightspeed.add_session_end_hook(function() {
            googletag.cmd.push(function() { 
                var slots = googletag.pubads().getSlots();    
                index_headertag_lightspeed.set_slot_targeting(slots);
                googletag.display("gpt-ad-slot-square1-bottom-1801-jeep-jk-junkyard-ford-60-gm-14-axle-swap");
            });
        }, true);
        index_headertag_lightspeed.refresh();
    } else {
        googletag.cmd.push(function() { 
            googletag.display("gpt-ad-slot-square1-bottom-1801-jeep-jk-junkyard-ford-60-gm-14-axle-swap");
        });
    }
});
</script>
</div>
    	
</div>	</div>
</div>				</div>
			</div>
			<div class="clearfix"></div>
		</div>
		<div class="middle-section">
					</div>
		<div class="ctr-footer">
			<div class="ctr-widget mod-related-articles" data-omnituremodule='{"name": "Mod: Articles Related", "id": "Mod007"}'>	
    <h3 class="title">
        <span>Related Articles</span>
    </h3>
    <div class="mod-related-listings">
        <ul>
                    
            <div class="related-listing"> 
                <li>
                    <a class="related-image" title="Moab Jeep Adventure: Hell's Gate and a Hummer" id="" href="/features/1712-moab-jeep-adventure-hells-gate-and-a-hummer/" target="_top">
                        <div style="width: 110px; height: 73px;  overflow: hidden; position: relative;">
                                                
                            <img style="position: relative;   left: 0px;   top: 0px;" src="/i/noimage.jpg" width="109.99999999999999" height="73.33333333333333" alt="">                           
                        </div>
                    </a>                    

                    <span class="excerpt">
                        <a href="/features/1712-moab-jeep-adventure-hells-gate-and-a-hummer/" title="Moab Jeep Adventure: Hell's Gate and a Hummer" class="related-title">Moab Jeep Adventure: Hell's Gate and a Hummer</a>
                    </span>                         
                </li>
            </div>

                    
            <div class="related-listing"> 
                <li>
                    <a class="related-image" title="2018 Jeep JL Configurator - Link!" id="" href="/news/1712-unpublished-2018-jeep-jl-configurator-link/" target="_top">
                        <div style="width: 110px; height: 73px;  overflow: hidden; position: relative;">
                                                
                            <img style="position: relative;   left: 0px;   top: 0px;" src="/i/noimage.jpg" width="109.99999999999999" height="73.33333333333333" alt="">                           
                        </div>
                    </a>                    

                    <span class="excerpt">
                        <a href="/news/1712-unpublished-2018-jeep-jl-configurator-link/" title="2018 Jeep JL Configurator - Link!" class="related-title">2018 Jeep JL Configurator - Link!</a>
                    </span>                         
                </li>
            </div>

                    
            <div class="related-listing"> 
                <li>
                    <a class="related-image" title="Week to Wheelin 2017 Day 6: Trail Test" id="" href="/project-vehicles/1712-week-to-wheelin-2017-day-6-trail-test/" target="_top">
                        <div style="width: 110px; height: 73px;  overflow: hidden; position: relative;">
                                                
                            <img style="position: relative;   left: 0px;   top: 0px;" src="/i/noimage.jpg" width="109.99999999999999" height="73.33333333333333" alt="">                           
                        </div>
                    </a>                    

                    <span class="excerpt">
                        <a href="/project-vehicles/1712-week-to-wheelin-2017-day-6-trail-test/" title="Week to Wheelin 2017 Day 6: Trail Test" class="related-title">Week to Wheelin 2017 Day 6: Trail Test</a>
                    </span>                         
                </li>
            </div>

                    
            <div class="related-listing"> 
                <li>
                    <a class="related-image" title="Week to Wheelin 2017 Day 5 Recap #week2wheelin2017" id="" href="/project-vehicles/1712-week-to-wheelin-2017-day-5-recap-week2wheelin2017/" target="_top">
                        <div style="width: 110px; height: 73px;  overflow: hidden; position: relative;">
                                                
                            <img style="position: relative;   left: 0px;   top: 0px;" src="/i/noimage.jpg" width="109.99999999999999" height="73.33333333333333" alt="">                           
                        </div>
                    </a>                    

                    <span class="excerpt">
                        <a href="/project-vehicles/1712-week-to-wheelin-2017-day-5-recap-week2wheelin2017/" title="Week to Wheelin 2017 Day 5 Recap #week2wheelin2017" class="related-title">Week to Wheelin 2017 Day 5 Recap #week2wheelin2017</a>
                    </span>                         
                </li>
            </div>

                    
            <div class="related-listing"> 
                <li>
                    <a class="related-image" title="Week to Wheelin' 2017 - Day 5 #week2wheelin2017" id="" href="/project-vehicles/1712-week-to-wheelin-2017-day-5-week2wheelin2017/" target="_top">
                        <div style="width: 110px; height: 73px;  overflow: hidden; position: relative;">
                                                
                            <img style="position: relative;   left: 0px;   top: 0px;" src="/i/noimage.jpg" width="109.99999999999999" height="73.33333333333333" alt="">                           
                        </div>
                    </a>                    

                    <span class="excerpt">
                        <a href="/project-vehicles/1712-week-to-wheelin-2017-day-5-week2wheelin2017/" title="Week to Wheelin' 2017 - Day 5 #week2wheelin2017" class="related-title">Week to Wheelin' 2017 - Day 5 #week2wheelin2017</a>
                    </span>                         
                </li>
            </div>

                    
            <div class="related-listing"> 
                <li>
                    <a class="related-image" title="Week to Wheelin' - Day 4 Recap #WEEK2WHEELIN2017" id="" href="/project-vehicles/week-to-wheelin-day-4-recap-week2wheelin2017/" target="_top">
                        <div style="width: 110px; height: 73px;  overflow: hidden; position: relative;">
                                                
                            <img style="position: relative;   left: 0px;   top: 0px;" src="/i/noimage.jpg" width="109.99999999999999" height="73.33333333333333" alt="">                           
                        </div>
                    </a>                    

                    <span class="excerpt">
                        <a href="/project-vehicles/week-to-wheelin-day-4-recap-week2wheelin2017/" title="Week to Wheelin' - Day 4 Recap #WEEK2WHEELIN2017" class="related-title">Week to Wheelin' - Day 4 Recap #WEEK2WHEELIN2017</a>
                    </span>                         
                </li>
            </div>

                        
        </ul>    
    </div>
</div><div class="mod-footer" data-omnituremodule='{"name": "Mod: Footer", "id": "Mod054"}'>
	<footer>
                           
		<ul class="footer-sections">
			<li class="footer-section section-social">
				<ul class="footer-social-links">
					<li><a data-omniture-socialfollow='{"socialProvider": "facebook", "sobjectid": "Mod: Footer: Social"}' href="http://www.facebook.com/fourwheelermag" class="footer-social-facebook fa fa-facebook" rel="nofollow" target="_blank"></a></li>
					<li><a data-omniture-socialfollow='{"socialProvider": "twitter", "sobjectid": "Mod: Footer: Social"}' href="https://twitter.com/fwmag" class="footer-social-twitter fa fa-twitter" rel="nofollow" target="_blank"></a></li>
					<li><a data-omniture-socialfollow='{"socialProvider": "google-plus", "sobjectid": "Mod: Footer: Social"}' href="https://plus.google.com/108934227307340555766/" class="footer-social-googleplus fa fa-google-plus" rel="publisher" target="_blank"></a></li>
					<li><a data-omniture-socialfollow='{"socialProvider": "instagram", "sobjectid": "Mod: Footer: Social"}' href="http://instagram.com/fourwheelermag" class="footer-social-instagram fa fa-instagram" rel="nofollow" target="_blank"></a></li>
					<li><a data-omniture-socialfollow='{"socialProvider": "pintrest", "sobjectid": "Mod: Footer: Social"}' href="http://pinterest.com/fwmag/" class="footer-social-pinterest fa fa-pinterest" rel="nofollow" target="_blank"></a></li>
					<li><a data-omniture-socialfollow='{"socialProvider": "rss", "sobjectid": "Mod: Footer: Social"}' href="http://www.fourwheeler.com/rss/" class="footer-social-rss fa fa-rss" rel="nofollow"></a></li>
					<li>
						<img src="http://www.fourwheeler.com/i/ten-logo.svg?20171222133537" alt="The Enthusiast Network" class="logo-ten" />
					</li>
				</ul>
			</li>
			<li class="footer-section section-links">
				<h6 class="footer-section-title">Sections</h6>
				<ul class="footer-section-links">
					<li><span data-superposition='{"url": "http://forums.fourwheeler.com"}' data-sobjectid='Footer: Forums'>Forums</span></li>
					<li><span data-superposition='{"url": "http://www.fourwheeler.com/truck-suvs/"}' data-sobjectid='Footer: '>4x4 & Trucks</span></li>
					<li><span data-superposition='{"url": "http://www.fourwheeler.com/off-road-trails-parks/"}' data-sobjectid='Footer: '>Trails & Parks</span></li>
					<li><span data-superposition='{"url": "http://www.fourwheeler.com/features/"}' data-sobjectid='Footer: '>Features</span></li>
					<li><span data-superposition='{"url": "http://www.fourwheeler.com/how-to/"}' data-sobjectid='Footer: How To'>How To</span></li>
					<li><span data-superposition='{"url": "http://www.fourwheeler.com/events/"}' data-sobjectid='Footer: Events'>Events</span></li>
					<li><span data-superposition='{"url": "http://www.fourwheeler.com/girls/"}' data-sobjectid='Footer: Girls'>Girls</span></li>
					<li><span data-superposition='{"url": "http://www.fourwheeler.com/photos/"}' data-sobjectid='Footer: Photos'>Photos</span></li>
					<li><span data-superposition='{"url": "http://www.fourwheeler.com/videos/"}' data-sobjectid='Footer: Videos'>Videos</span></li>
					<li><span data-superposition='{"url": "http://www.fourwheeler.com/news/"}' data-sobjectid='Footer: News'>News</span></li>
				</ul>
			</li>
			<li class="footer-section section-links">
				<h6 class="footer-section-title">Company</h6>
				<ul class="footer-section-links">
					<li><a href="http://www.fourwheeler.com/contact/" title="Contact Us" onclick="s_objectID='Footer:Contact Us';" data-sobjectid="Footer:Contact Us">Contact Us</a></li>
					<li><a href="http://www.fourwheeler.com/staff/" title="Our Team" onclick="s_objectID='Footer:Our Team';" data-sobjectid="Footer:Our Team">Our Team</a></li>
                    <li><a href="https://workforcenow.adp.com/jobs/apply/posting.html?client=MyTEN&ccId=19000101_000001&type=MP&lang=en_US" target="_blank" title="Careers">Careers</a></li>
					<li><a href="http://www.fourwheeler.com/site-map/" title="Sitemap" onclick="s_objectID='Footer:Sitemap';" data-sobjectid="Footer:Sitemap">Sitemap</a></li>
					<li><a href="http://www.fourwheeler.com/rss/" title="RSS" onclick="s_objectID='Footer:RSS Feeds';" data-sobjectid="Footer:RSS Feeds">RSS</a></li>
					<li><a href="http://olt.theygsgroup.com/ten" target="_blank" rel="nofollow" title="Permissions/Reprints" onclick="s_objectID='Footer:Permissions/Reprints';" data-sobjectid="Footer:Permissions/Reprints">Permissions/Reprints</a></li>
					<li><a href="http://www.enthusiastnetwork.com/terms/" target="_blank" rel="nofollow" title="Terms of Use" onclick="s_objectID='Footer: Terms of Use';" data-sobjectid="Footer: Terms of Use">Terms of Use</a></li>
					<li><a href="http://www.enthusiastnetwork.com/privacy/" target="_blank" rel="nofollow" title="Privacy Policy" onclick="s_objectID='Footer: Privacy Policy';" data-sobjectid="Footer: Privacy Policy">Privacy Policy</a></li>
					<li>
                        <script src="http://preferences.truste.com/webservices/js?domain=sourceinterlink.com&type=epref" type="text/javascript"></script>
                        <a class="js-link" onclick="TRUSTeWidget.Tab.link()">About Ads</a>
					</li>
					<li><a href="https://www.circsource.com/store/magazinelist.html" title="Subscriber Services" rel="nofollow" target="_blank" data-sobjectid="Footer: Subscriber Services">Subscriber Services</a></li> 
				</ul>
			</li>			
			<li class="footer-section section-links">
				<h6 class="footer-section-title">Manufacturers</h6>
				<ul class="footer-section-links">
					<li><a href="http://www.fourwheeler.com/chevrolet/01/">Chevrolet</a></li>
					<li><a href="http://www.fourwheeler.com/dodge/01/">Dodge</a></li>
					<li><a href="http://www.fourwheeler.com/ford/01/">Ford</a></li>
					<li><a href="http://www.fourwheeler.com/gmc/01/">GMC</a></li>
					<li><a href="http://www.fourwheeler.com/hummer/01/">Hummer</a></li>
					<li><a href="http://www.fourwheeler.com/jeep/01/">Jeep</a></li>
					<li><a href="http://www.fourwheeler.com/land-rover/01/">Land Rover</a></li>
					<li><a href="http://www.fourwheeler.com/nissan/01/">Nissan</a></li>
					<li><a href="http://www.fourwheeler.com/toyota/01/">Toyota</a></li>
					<li><a href="http://www.fourwheeler.com/suzuki/01/">Suzuki</a></li>
				</ul>
			</li>
		</ul>
		<div class="footer-company">
			<div class="footer-logo">
				<a class="logo" href="http://www.fourwheeler.com/" title="Four Wheeler Network Home"></a>
			</div>
			<span class="copyright">&copy;2018 Fourwheeler Network | Extreme Ventures, LLC dba TEN: A Discovery Communications Company. All Rights Reserved.</span>
		</div>
	</footer>
</div>
<div class="mod-sticky-research-vehicle disabled" data-omnituremodule='{"name": "Mod: BG: CTA", "id": "Mod147"}'>
    <div class="close-btn">CLOSE X</div>
    <div class="wrapper">
        <div class="img-wrap">
            <a href="" target="_blank"><img class="bg-image" src="" /></a>
        </div>
        <div class="content-wrap">
            <div class="bg-top">
                <div class="bg-top-left">
                    <img src="/i/motor-trend-logo.svg" width="60px" height="14px">
                </div>
                <div class="bg-top-right">
                    BUYER'S GUIDE
                </div>
            </div>
            <div class="bg-title">SEE THE ALL NEW  </div>
            <div class="caption">NEWS, REVIEWS &amp; SPECS</div>
        </div>
        <div class="button-wrap">
            <a href="" target="_blank">RESEARCH VEHICLE</a>
        </div>
    </div>
</div>		</div>
	</div>
	
	<script type="text/javascript">
		jQuery.getScript('/ni/obfuscate.js');
	</script>

	<!-- Omniture -->
        <script  type="text/javascript" src="/js/advertise_test_file.js"></script>
       	<script>window.omnitureAccountName = 'aumofourwheelerhub,aumoglobalhub';</script>
	
<!-- SiteCatalyst code version: H.25.3 Copyright 1997-2012 Omniture, Inc. More info available at "http://www.omniture.com" -->
<script type="text/javascript" language="javascript">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</script>
<!-- End SiteCatalyst code version: H.25.3 -->
	<!-- Omniture -->

	<script type="text/javascript" src="http://cdn.fourwheeler.com/article_article/desktop/1513978496.728concat.min.js"></script>
<script type="text/javascript" src="http://player.ooyala.com/v3/YTJkN2ZlMzIzMzgxYzY4MDhlZWY4OGEz"></script>

	<div class="third-party-scripts">
		<script>
    ;var Fourwheeler = Fourwheeler || {};
    $.event.trigger("tenAds.adsInitialized");

    googletag.cmd.push(function(){
        var landingSlug = $('.mod-article').eq(0).data('slug');
        if(typeof Fourwheeler.modAdTakeover !== "undefined" && 
           typeof Fourwheeler.modAdTakeover.findAdSlot === "function") {
            var middleSlot = Fourwheeler.modAdTakeover.findAdSlot('gpt-ad-slot-square-middle-middle-' + landingSlug);
            if (middleSlot) {
                middleSlot.setTargeting("synacor", "true");
            }
        }        
        $.event.trigger("tenAds.adsDefined");
    });
</script><!-- Blue Kai Provider Tags -->
<script language="javascript">
window.bk_async = function() { 
bk_addPageCtx('make', '[make]'); 
bk_addPageCtx('model', '[model]'); 
bk_addPageCtx('bodystyle', '[bodystyle]'); 
bk_addPageCtx('class', '[class]'); 
bk_addPageCtx('year', '[year]'); 
bk_addPageCtx('zip', '[zipcode]');

var siteId = 2708;

BKTAG.doTag([siteId]);}; 
(function() { 
var scripts = document.getElementsByTagName('script')[0]; 
var s = document.createElement('script'); 
s.async = true; 
s.src = "http://tags.bkrtx.com/js/bk-coretag.js"; 
scripts.parentNode.insertBefore(s, scripts); 
}()); 

</script>
<!-- End BlueKai Tag --><!-- +SWOOP -->
<script>
	if($(window).width() > '640') {            
		 document.write('<scr' + 'ipt type="text/javascript" src="http://ardrone.swoop.com/js/spxw.js" data-domain="SW-95735189-8"  data-serverbase="http://ardrone.swoop.com/"></scr' + 'ipt>');
	} else {
		document.write('<scr' + 'ipt type="text/javascript" src="http://ardrone.swoop.com/js/spxw.js" data-domain="SW-95735189-9"  data-serverbase="http://ardrone.swoop.com/"></scr' + 'ipt>');
	}    
</script>
<!-- -SWOOP --><script type="text/javascript">
	setTimeout(function(){var a=document.createElement("script");
	var b=document.getElementsByTagName("script")[0];
	a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0010/2386.js?"+Math.floor(new Date().getTime()/3600000);
	a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script><!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6034985" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2= 6034985&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
	</div>
	<script type='text/javascript'>
    var _sf_async_config = {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 42104;
    _sf_async_config.domain = 'fourwheeler.com';
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = 'how to, transmission drivetrain';
    _sf_async_config.authors = 'Bruce W. Smith Bruce W. Smith';
    /** CONFIGURATION END **/
            (function() {
                function loadChartbeat() {
                    window._sf_endpt = (new Date()).getTime();
                    var e = document.createElement('script');
                    e.setAttribute('language', 'javascript');
                    e.setAttribute('type', 'text/javascript');
                    e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
                    document.body.appendChild(e);
                }
                var oldonload = window.onload;
                window.onload = (typeof window.onload != 'function') ?
                        loadChartbeat : function() {
                            oldonload();
                            loadChartbeat();
                        };
            })();
</script>
</body>
</html>
