<!doctype html>
<html lang="en"><head><meta id="viewport" name="viewport" content="width=device-width" /><title>Social Distancing In Flat Fender Jeeps - Four Wheeler</title><meta property="og:title" content="Social Distancing In Flat Fender Jeeps - Four Wheeler" /><meta name="description" content="We went on a social distancing trail run with 4 other folks in three vintage Jeeps to prerun for more vintage Jeep adventures." /><meta property="og:description" content="We went on a social distancing trail run with 4 other folks in three vintage Jeeps to prerun for more vintage Jeep adventures." /><meta property="og:locale" content="en_US" /><meta property="og:site_name" content="Four Wheeler" /><meta property="og:type" content="article" /><meta property="og:image" content="https://www.fourwheeler.com/uploads/sites/3/2020/03/001-fun-with-flatties.jpg" /><meta property="og:image:width" content="2040" /><meta property="og:image:height" content="1360" /><link rel="canonical" href="https://www.fourwheeler.com/news/features/fun-with-flatties/" /><meta property="og:url" content="https://www.fourwheeler.com/news/features/fun-with-flatties/" /><meta name="original-source" content="https://www.fourwheeler.com/news/features/fun-with-flatties/" /><link rel="alternate" hrefLang="en" href="https://www.fourwheeler.com/news/features/fun-with-flatties/" /><meta property="article:published_time" content="2020-04-01T17:22:02.000Z" /><meta property="DC.date.issued" content="2020-04-01T17:22:02.000Z" /><meta property="article:modified_time" content="2020-04-01T17:22:02.000Z" /><meta property="og:updated_time" content="2020-04-01T17:22:02.000Z" /><meta property="article:section" content="features" /><meta name="twitter:site" content="@fwmag" /><meta name="twitter:title" content="Social Distancing In Flat Fender Jeeps" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="We went on a social distancing trail run with 4 other folks in three vintage Jeeps to prerun for more vintage Jeep adventures." /><meta name="twitter:image" content="https://www.fourwheeler.com/uploads/sites/3/2020/03/001-fun-with-flatties.jpg" /><script type="application/ld+json">{"@context":"https://schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","url":"https://www.fourwheeler.com/news/features/fun-with-flatties/"},"headline":"Social Distancing In Flat Fender Jeeps","description":"We went on a social distancing trail run with 4 other folks in three vintage Jeeps to prerun for more vintage Jeep adventures.","image":"https://www.fourwheeler.com/uploads/sites/3/2020/03/001-fun-with-flatties.jpg","dateModified":"2020-04-01T17:22:02.000Z","datePublished":"2020-04-01T17:22:02.000Z","author":{"@type":"Person","name":"Verne Simons","sameAs":"https://www.fourwheeler.com/staff/verne-simons/"},"publisher":{"@context":"https://schema.org","@type":"Organization","name":"Fourwheeler","sameAs":"https://www.fourwheeler.com","logo":{"@type":"ImageObject","width":115,"height":60,"url":"https://www.motortrend.com/static/logo/fourwheeler-logo.png"},"url":"https://www.fourwheeler.com"},"speakable":{"@type":"SpeakableSpecification","xpath":["/html/head/title","/html/head/meta[@name=\"description\"]/@content"]}}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":"https://www.fourwheeler.com/","name":"home"},{"@type":"ListItem","position":2,"item":"https://www.fourwheeler.com/features/","name":"news"},{"@type":"ListItem","position":3,"item":"https://www.fourwheeler.com/news/fun-with-flatties/","name":"Social Distancing In Flatfender Jeeps"}]}</script><link rel="shortcut icon" href="https://www.motortrend.com/static/fourwheeler/favicon.ico" /><style type="text/css">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</style><script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[61,17,0,3,6,10,71,7,44,14,2,57,15]</script><script type="text/javascript">window.__BOOTSTRAP__ = ["/dist/main-d8cc8dd9a3d7a876bcb4.js","/dist/logos-FourWheelerLogo-FourWheelerLogo-8d225dea9a9eb33afe2c.js","/dist/NavDropdown-NavDropdown-82f16d38b767e5c37b5d.js","/dist/vendors~pages-Article-Article~pages-BuyingGuide-BuyingGuide~pages-Draft-Draft~pages-FindYourNextCar-~1ac7f167-0187a35cd08caeaa22fb.js","/dist/pages-Article-Article~pages-Draft-Draft~pages-Make-Make~pages-MakeModelYear-MakeModelYear-961f569175ff486069da.js","/dist/pages-Article-Article~pages-Draft-Draft~pages-ListArticle-ListArticle-94ebc53a8a96d541de9e.js","/dist/pages-Article-Article~pages-Draft-Draft-20e56385d3497bdfd310.js","/dist/pages-Article-Article-b47c9fa4b79839e24afc.js","/dist/Article-components-InlineImage-InlineImage-293269eedd10b309b840.js","/dist/components-Paragraph-Paragraph-a8023a21c1cae6626d6e.js","/dist/Article-components-ArticleAd-ArticleAd-b581c5f98add3d7b0d65.js","/dist/components-VideoPlaylist-VideoPlaylist-785f8c79f77cbe6e471a.js","/dist/components-VideoPlaylistContainer-VideoPlaylistContainer-b3aff3ed2bb985d53695.js","/dist/Article-components-Heading-Heading-f3e43c5dd914e9697dd8.js"];!function(t){var e={};function n(r){if(e[r])return e[r].exports;var o=e[r]={i:r,l:!1,exports:{}};return t[r].call(o.exports,o,o.exports,n),o.l=!0,o.exports}n.m=t,n.c=e,n.d=function(t,e,r){n.o(t,e)||Object.defineProperty(t,e,{enumerable:!0,get:r})},n.r=function(t){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(t,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(t,"__esModule",{value:!0})},n.t=function(t,e){if(1&e&&(t=n(t)),8&e)return t;if(4&e&&"object"==typeof t&&t&&t.__esModule)return t;var r=Object.create(null);if(n.r(r),Object.defineProperty(r,"default",{enumerable:!0,value:t}),2&e&&"string"!=typeof t)for(var o in t)n.d(r,o,function(e){return t[e]}.bind(null,o));return r},n.n=function(t){var e=t&&t.__esModule?function(){return t.default}:function(){return t};return n.d(e,"a",e),e},n.o=function(t,e){return Object.prototype.hasOwnProperty.call(t,e)},n.p="/dist/",n(n.s=96)}({11:function(t,e,n){"use strict";function r(t,e,n){return e in t?Object.defineProperty(t,e,{value:n,enumerable:!0,configurable:!0,writable:!0}):t[e]=n,t}n.d(e,"a",(function(){return r}))},26:function(t,e,n){"use strict";n.d(e,"a",(function(){return o}));var r=n(11);function o(t){for(var e=1;e<arguments.length;e++){var n=null!=arguments[e]?arguments[e]:{},o=Object.keys(n);"function"==typeof Object.getOwnPropertySymbols&&(o=o.concat(Object.getOwnPropertySymbols(n).filter((function(t){return Object.getOwnPropertyDescriptor(n,t).enumerable})))),o.forEach((function(e){Object(r.a)(t,e,n[e])}))}return t}},27:function(t,e,n){"use strict";function r(t){"complete"!==document.readyState?window.addEventListener("load",t,!1):t()}n.d(e,"a",(function(){return r}))},29:function(t,e,n){"use strict";var r=n(3),o=n(26);e.a=function(){Object(r.a)("https://tru.am/scripts/custom/enthusiastnetwork.js"),Object(r.a)("https://sb.scorecardresearch.com/c2/6034985/cs.js"),Object(r.a)("https://cdn.adsafeprotected.com/iasPET.1.js"),function(){if("undefined"!=typeof window&&window.__STATE__){var t=window.__STATE__.vertical,e=t.name,n=t.analytics.googleAnalyticsId;"mtd"===e&&(window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)},ga.l=+new Date,window.ga("create",n,"auto"),window.ga("send","pageview"),Object(r.a)("https://www.google-analytics.com/analytics.js",{type:"text/javascript",async:!0}))}}(),function(){if("undefined"!=typeof window&&window.__STATE__){var t=window.__STATE__,e=t.vertical.chartbeat,n=t.articles,a=e.uid,c=e.domain,i=window._sf_async_config,u=void 0===i?{}:i,s={uid:a,domain:c,flickerControl:!1,useCanonical:!0,useCanonicalDomain:!0};if(void 0!==n){var f=n[0]||{},d=f.contributors,l=f.routes,p=d.map((function(t){return t.displayName})).join(",").replace(/&amp;/g,"&"),b=l.map((function(t){return t.alias})).join(",").replace(/&amp;/g,"&");s.sections=b,s.authors=p}window._sf_async_config=Object(o.a)({},u,s),Object(r.a)("//static.chartbeat.com/js/chartbeat.js",{type:"text/javascript",async:!0}),Object(r.a)("//static.chartbeat.com/js/chartbeat_mab.js",{type:"text/javascript",async:!0})}}()}},3:function(t,e,n){"use strict";var r={};e.a=function(t){var e=arguments.length>1&&void 0!==arguments[1]?arguments[1]:{async:!0};return r[t]?r[t]:(r[t]=new Promise((function(n,r){var o=document.createElement("script");o.src=t,o.onload=function(){return n()},o.onerror=function(){return r()},Object.keys(e).forEach((function(t){var n=e[t];if("boolean"!=typeof n)o.setAttribute(t,n);else{if(!n)return;o.setAttribute(t,t)}})),document.getElementsByTagName("head")[0].appendChild(o)})),r[t])}},96:function(t,e,n){"use strict";n.r(e);var r=n(3),o=n(29),a=n(27);Object(a.a)((function(){Object(o.a)(),window.__BOOTSTRAP__.forEach((function(t){return Object(r.a)(t,{async:!0})}))}))}});</script><link rel="preconnect" href="//tpc.googlesyndication.com" /><link rel="preconnect" href="//pagead2.googlesyndication.com" /><link rel="preconnect" href="//adservice.google.com" /><link rel="preconnect" href="//st.motortrend.com" /><link rel="preconnect" href="//ad.doubleclick.net" /><link rel="preconnect" href="//static.adsafeprotected.com" /><link rel="preconnect" href="//dt.adsafeprotected.com" /><link rel="preconnect" href="//smetrics.motortrend.com" /><link rel="preconnect" href="//theenthusiastnetwork-ash.gscontxt.net" /><link rel="dns-prefetch" href="//pixel.adsafeprotected.com" /><script type="text/javascript">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</script><script type="text/javascript">newrelic.setCustomAttribute('template', 'article')</script></head><body class="fw"><div id="content"><div id="loading-bar" class="_3TbwT"></div><div class="_35Cfu"><div class="idQ1P navbar"><div class="_31ORA"><div class="_9mJU0"><a href="/" data-c="link"><img src="data:image/svg+xml,%3Csvg fill='none' height='122' viewBox='0 0 549 122' width='549' xmlns='http://www.w3.org/2000/svg'%3E%3Cpath d='m206.2 105h22.5l11.7-67.2.1 67.2h22.5l16.6-88h-15l-9.7 66.8.3-66.8h-23.9l-11.3 66.8 2-66.8h-17zm65.1 0h18.5l2.8-32.5h10.3l-2.8 32.5h18.5l7.7-88h-18.5l-3.1 35.2h-10.3l3.1-35.2h-18.5zm50.8 0h38.9l1.6-17.9h-20.4l1.6-18.2h18l1.6-17.8h-18l1.4-16.2h20.1l1.6-17.9h-38.6zm41.2 0h38.9l1.6-17.9h-20.4l1.6-18.2h18l1.6-17.8h-18l1.4-16.2h20.1l1.6-17.9h-38.7zm41.3 0h35.3l1.6-17.9h-16.7l6.1-70.1h-18.5zm36.4 0h38.9l1.6-17.9h-20.4l1.6-18.2h18l1.6-17.8h-18l1.4-16.2h20.1l1.6-17.9h-38.6zm41.2 0h18.5l3-34.4h3.4l5.3 34.4h18.7l-6.1-36.7 8.9-8.8 2.7-31.1-9.4-11.4h-37.2zm22.9-49.7 2-23h8l2.4 2.9-1.5 17.2-3 2.9z' fill='%23ffc20e'/%3E%3Cpath d='m19.2002 105h18.5l2.9-33.5h17.1l1.6-17.7h-17.1l1.7-18.9h19.2l1.6-17.9h-37.8zm48.8 0h25.6l11.3998-11.3 5.7-65.3-9.4-11.4h-25.5998l-11.5 11.4-5.7 65.3zm12.2-16.6-2.4-2.9 4.3-49 3-2.9h4.1l2.4 2.9-4.3 49-3 2.9zm37.3998 16.6h25.1l11.4-11.3 6.7-76.6h-18.5l-5.9 67.8-2.9 2.9h-3.5l-2.4-2.9 5.9-67.8h-18.5l-6.7 76.6zm38.7 0h18.5l3-34.4h3.4l5.3 34.4h18.7l-6.2-36.7 8.9-8.8 2.7-31.1-9.4-11.4h-37.2zm22.8-49.7 2-23h8l2.4 2.9-1.5 17.2-3 2.9z' fill='%23fff'/%3E%3C/svg%3E" alt="FourWheeler Logo" width="130" height="100" class="undefined _183oe" /></a></div><nav class="XdSZA"><div class="_3d5uB"><a href="http://www.fourwheeler.com/truck-suvs/" class="_24LWi"><span>4X4s &amp; Trucks</span></a><div class="_3EZ7l"><ul class="_3C8Eg"><li class="_1F7Kb"><a href="http://www.fourwheeler.com/chevrolet/01/" class="_2aQ_g">Chevrolet</a></li><li class="_1F7Kb"><a href="http://www.fourwheeler.com/jeep/01/" class="_2aQ_g">Jeep</a></li><li class="_1F7Kb"><a href="http://www.fourwheeler.com/ford/01/" class="_2aQ_g">Ford</a></li><li class="_1F7Kb"><a href="http://www.fourwheeler.com/utv-atv/" class="_2aQ_g">UTV &amp; ATV</a></li><li class="_1F7Kb"><a href="http://www.fourwheeler.com/truck-suvs/" class="_2aQ_g">View All Vehicles</a></li></ul></div></div><div class="_3d5uB"><a href="http://www.fourwheeler.com/news/" class="_24LWi"><span>Off Road News</span></a><div class="_3EZ7l"><ul class="_3C8Eg"><li class="_1F7Kb"><a href="http://www.fourwheeler.com/features/" class="_2aQ_g">Features</a></li><li class="_1F7Kb"><a href="http://www.fourwheeler.com/news/" class="_2aQ_g">Off Road News</a></li><li class="_1F7Kb"><a href="http://www.fourwheeler.com/vehicle-reviews/" class="_2aQ_g">Vehicle Reviews</a></li><li class="_1F7Kb"><a href="http://www.fourwheeler.com/project-vehicles/" class="_2aQ_g">Project Vehicles</a></li><li class="_1F7Kb"><a href="http://www.fourwheeler.com/product-reviews/" class="_2aQ_g">Product Reviews</a></li></ul></div></div><div class="_3d5uB"><a href="http://www.fourwheeler.com/how-to/" class="_24LWi"><span>How To &amp; Tech</span></a><div class="_3EZ7l"><ul class="_3C8Eg"><li class="_1F7Kb"><a href="http://www.fourwheeler.com/how-to/body-chassis/" class="_2aQ_g">Body/Chassis</a></li><li class="_1F7Kb"><a href="http://www.fourwheeler.com/how-to/transmission-drivetrain/" class="_2aQ_g">Transmission/Drivetrain</a></li><li class="_1F7Kb"><a href="http://www.fourwheeler.com/how-to/electrical/" class="_2aQ_g">Electrical</a></li><li class="_1F7Kb"><a href="http://www.fourwheeler.com/how-to/engine/" class="_2aQ_g">Engine</a></li><li class="_1F7Kb"><a href="http://www.fourwheeler.com/how-to/suspension-brakes/" class="_2aQ_g">Suspension</a></li><li class="_1F7Kb"><a href="http://www.fourwheeler.com/how-to/wheels-tires/" class="_2aQ_g">Wheels &amp; Tires</a></li><li class="_1F7Kb"><a href="http://www.fourwheeler.com/how-to/tech-qa/" class="_2aQ_g">Tech Q&amp;A</a></li></ul></div></div><div class="_3d5uB"><a href="http://www.fourwheeler.com/events/" class="_24LWi"><span>Event Coverage</span></a><div class="_3EZ7l"><ul class="_3C8Eg"><li class="_1F7Kb"><a href="http://www.fourwheeler.com/sema/" class="_2aQ_g">SEMA Auto Show</a></li><li class="_1F7Kb"><a href="http://www.fourwheeler.com/jp-dirt-n-drive/" class="_2aQ_g">JP Dirt 'N Drive</a></li><li class="_1F7Kb"><a href="http://www.fourwheeler.com/moab-experience/" class="_2aQ_g">Moab Experience</a></li><li class="_1F7Kb"><a href="http://www.fourwheeler.com/overland-adventure/" class="_2aQ_g">Overland Adventure</a></li><li class="_1F7Kb"><a href="http://www.fourwheeler.com/overland-adventure-east/" class="_2aQ_g">Overland Adventure East</a></li><li class="_1F7Kb"><a href="http://www.fourwheeler.com/ultimate-adventure/" class="_2aQ_g">Ultimate Adventure</a></li><li class="_1F7Kb"><a href="http://www.fourwheeler.com/top-truck-challenge/" class="_2aQ_g">Top Truck Challenge</a></li><li class="_1F7Kb"><a href="http://www.fourwheeler.com/off-road-expo/" class="_2aQ_g">Off Road Expo</a></li><li class="_1F7Kb"><a href="http://www.fourwheeler.com/four-wheeler-network-media-wall/" class="_2aQ_g">Live Social</a></li></ul></div></div><div class="_3d5uB"><a href="#" class="_24LWi"><span>Down &amp; Dirty</span></a><div class="_3EZ7l"><ul class="_3C8Eg"><li class="_1F7Kb"><a href="http://www.fourwheeler.com/off-road-trails-parks/" class="_2aQ_g">Trails &amp; Parks</a></li><li class="_1F7Kb"><a href="http://www.fourwheeler.com/girls/" class="_2aQ_g">Girls</a></li><li class="_1F7Kb"><a href="http://www.fourwheeler.com/whoops/" class="_2aQ_g">Whoops!</a></li><li class="_1F7Kb"><a href="http://forums.fourwheeler.com" class="_2aQ_g">Forums</a></li><li class="_1F7Kb"><a href="http://www.fourwheeler.com/photos/" class="_2aQ_g">Photos</a></li><li class="_1F7Kb"><a href="http://www.fourwheeler.com/videos/" class="_2aQ_g">Videos</a></li><li class="_1F7Kb"><a href="http://www.fourwheeler.com/industry-videos/" class="_2aQ_g">Industry Videos</a></li></ul></div></div></nav><div class="D66JT"><form class="_1sz0f"><input type="text" placeholder="SEARCH" value aria-label="Search" class="kh6vP" /><button type="submit" aria-label="Search" class="_1Tr2S"><img src="data:image/svg+xml,%3Csvg fill='none' height='24' viewBox='0 0 24 24' width='24' xmlns='http://www.w3.org/2000/svg'%3E%3Cpath clip-rule='evenodd' d='m14.965 14.255h.79l4.99 5-1.49 1.49-5-4.99v-.79l-.27-.28c-1.14.98-2.62 1.57-4.23 1.57-3.59 0-6.5-2.91-6.5-6.5s2.91-6.5 6.5-6.5 6.5 2.91 6.5 6.5c0 1.61-.59 3.09-1.57 4.23zm-9.71-4.5c0 2.49 2.01001 4.5 4.5 4.5 2.49 0 4.5-2.01 4.5-4.5s-2.01-4.5-4.5-4.5c-2.48999 0-4.5 2.01-4.5 4.5z' fill='%23dadada' fill-rule='evenodd'/%3E%3C/svg%3E" alt="Search" class="_1c7Ec" /></button></form><button type="button" class="_3bIyQ">Subscribe</button></div><div class="s2Fxm"><button type="button" class="_3bIyQ">Subscribe</button><button type="button" aria-label="Search" class="_2gM3_"><img src="data:image/svg+xml,%3Csvg fill='none' height='24' viewBox='0 0 24 24' width='24' xmlns='http://www.w3.org/2000/svg'%3E%3Cpath clip-rule='evenodd' d='m14.965 14.255h.79l4.99 5-1.49 1.49-5-4.99v-.79l-.27-.28c-1.14.98-2.62 1.57-4.23 1.57-3.59 0-6.5-2.91-6.5-6.5s2.91-6.5 6.5-6.5 6.5 2.91 6.5 6.5c0 1.61-.59 3.09-1.57 4.23zm-9.71-4.5c0 2.49 2.01001 4.5 4.5 4.5 2.49 0 4.5-2.01 4.5-4.5s-2.01-4.5-4.5-4.5c-2.48999 0-4.5 2.01-4.5 4.5z' fill='%23dadada' fill-rule='evenodd'/%3E%3C/svg%3E" alt="Search" class="_1qjiE" /></button></div></div></div><nav class="BsT-8"><div class="_3d5uB"><a href="http://www.fourwheeler.com/truck-suvs/" class="_24LWi"><span>4X4s &amp; Trucks</span></a><div class="_3EZ7l"><ul class="_3C8Eg"><li class="_1F7Kb"><a href="http://www.fourwheeler.com/chevrolet/01/" class="_2aQ_g">Chevrolet</a></li><li class="_1F7Kb"><a href="http://www.fourwheeler.com/jeep/01/" class="_2aQ_g">Jeep</a></li><li class="_1F7Kb"><a href="http://www.fourwheeler.com/ford/01/" class="_2aQ_g">Ford</a></li><li class="_1F7Kb"><a href="http://www.fourwheeler.com/utv-atv/" class="_2aQ_g">UTV &amp; ATV</a></li><li class="_1F7Kb"><a href="http://www.fourwheeler.com/truck-suvs/" class="_2aQ_g">View All Vehicles</a></li></ul></div></div><div class="_3d5uB"><a href="http://www.fourwheeler.com/news/" class="_24LWi"><span>Off Road News</span></a><div class="_3EZ7l"><ul class="_3C8Eg"><li class="_1F7Kb"><a href="http://www.fourwheeler.com/features/" class="_2aQ_g">Features</a></li><li class="_1F7Kb"><a href="http://www.fourwheeler.com/news/" class="_2aQ_g">Off Road News</a></li><li class="_1F7Kb"><a href="http://www.fourwheeler.com/vehicle-reviews/" class="_2aQ_g">Vehicle Reviews</a></li><li class="_1F7Kb"><a href="http://www.fourwheeler.com/project-vehicles/" class="_2aQ_g">Project Vehicles</a></li><li class="_1F7Kb"><a href="http://www.fourwheeler.com/product-reviews/" class="_2aQ_g">Product Reviews</a></li></ul></div></div><div class="_3d5uB"><a href="http://www.fourwheeler.com/how-to/" class="_24LWi"><span>How To &amp; Tech</span></a><div class="_3EZ7l"><ul class="_3C8Eg"><li class="_1F7Kb"><a href="http://www.fourwheeler.com/how-to/body-chassis/" class="_2aQ_g">Body/Chassis</a></li><li class="_1F7Kb"><a href="http://www.fourwheeler.com/how-to/transmission-drivetrain/" class="_2aQ_g">Transmission/Drivetrain</a></li><li class="_1F7Kb"><a href="http://www.fourwheeler.com/how-to/electrical/" class="_2aQ_g">Electrical</a></li><li class="_1F7Kb"><a href="http://www.fourwheeler.com/how-to/engine/" class="_2aQ_g">Engine</a></li><li class="_1F7Kb"><a href="http://www.fourwheeler.com/how-to/suspension-brakes/" class="_2aQ_g">Suspension</a></li><li class="_1F7Kb"><a href="http://www.fourwheeler.com/how-to/wheels-tires/" class="_2aQ_g">Wheels &amp; Tires</a></li><li class="_1F7Kb"><a href="http://www.fourwheeler.com/how-to/tech-qa/" class="_2aQ_g">Tech Q&amp;A</a></li></ul></div></div><div class="_3d5uB"><a href="http://www.fourwheeler.com/events/" class="_24LWi"><span>Event Coverage</span></a><div class="_3EZ7l"><ul class="_3C8Eg"><li class="_1F7Kb"><a href="http://www.fourwheeler.com/sema/" class="_2aQ_g">SEMA Auto Show</a></li><li class="_1F7Kb"><a href="http://www.fourwheeler.com/jp-dirt-n-drive/" class="_2aQ_g">JP Dirt 'N Drive</a></li><li class="_1F7Kb"><a href="http://www.fourwheeler.com/moab-experience/" class="_2aQ_g">Moab Experience</a></li><li class="_1F7Kb"><a href="http://www.fourwheeler.com/overland-adventure/" class="_2aQ_g">Overland Adventure</a></li><li class="_1F7Kb"><a href="http://www.fourwheeler.com/overland-adventure-east/" class="_2aQ_g">Overland Adventure East</a></li><li class="_1F7Kb"><a href="http://www.fourwheeler.com/ultimate-adventure/" class="_2aQ_g">Ultimate Adventure</a></li><li class="_1F7Kb"><a href="http://www.fourwheeler.com/top-truck-challenge/" class="_2aQ_g">Top Truck Challenge</a></li><li class="_1F7Kb"><a href="http://www.fourwheeler.com/off-road-expo/" class="_2aQ_g">Off Road Expo</a></li><li class="_1F7Kb"><a href="http://www.fourwheeler.com/four-wheeler-network-media-wall/" class="_2aQ_g">Live Social</a></li></ul></div></div><div class="_3d5uB"><a href="#" class="_24LWi"><span>Down &amp; Dirty</span></a><div class="_3EZ7l"><ul class="_3C8Eg"><li class="_1F7Kb"><a href="http://www.fourwheeler.com/off-road-trails-parks/" class="_2aQ_g">Trails &amp; Parks</a></li><li class="_1F7Kb"><a href="http://www.fourwheeler.com/girls/" class="_2aQ_g">Girls</a></li><li class="_1F7Kb"><a href="http://www.fourwheeler.com/whoops/" class="_2aQ_g">Whoops!</a></li><li class="_1F7Kb"><a href="http://forums.fourwheeler.com" class="_2aQ_g">Forums</a></li><li class="_1F7Kb"><a href="http://www.fourwheeler.com/photos/" class="_2aQ_g">Photos</a></li><li class="_1F7Kb"><a href="http://www.fourwheeler.com/videos/" class="_2aQ_g">Videos</a></li><li class="_1F7Kb"><a href="http://www.fourwheeler.com/industry-videos/" class="_2aQ_g">Industry Videos</a></li></ul></div></div></nav><div class="s2Fxm"><form class="dKsKd"><input type="text" placeholder="SEARCH" value aria-label="Search" class="kh6vP" /><button type="submit" aria-label="Search" class="_1Tr2S"><img src="data:image/svg+xml,%3Csvg fill='none' height='24' viewBox='0 0 24 24' width='24' xmlns='http://www.w3.org/2000/svg'%3E%3Cpath clip-rule='evenodd' d='m14.965 14.255h.79l4.99 5-1.49 1.49-5-4.99v-.79l-.27-.28c-1.14.98-2.62 1.57-4.23 1.57-3.59 0-6.5-2.91-6.5-6.5s2.91-6.5 6.5-6.5 6.5 2.91 6.5 6.5c0 1.61-.59 3.09-1.57 4.23zm-9.71-4.5c0 2.49 2.01001 4.5 4.5 4.5 2.49 0 4.5-2.01 4.5-4.5s-2.01-4.5-4.5-4.5c-2.48999 0-4.5 2.01-4.5 4.5z' fill='%23dadada' fill-rule='evenodd'/%3E%3C/svg%3E" alt="Search" class="_1c7Ec" /></button></form></div></div><main><div class="_1u2yD"><article data-c="article" class="_2bcH0"><section class="_2-ZlP"><div class="_19rit"><div class><div class data-ad data-ad-sizes="{&quot;mobile&quot;:[[320,50]],&quot;tablet&quot;:[[728,90]],&quot;laptop&quot;:[[970,250],[970,90],[728,90]],&quot;desktop&quot;:[[970,250],[970,90],[728,90]]}" data-ad-targeting="{}" data-ad-render-offset="0"></div></div></div><ol data-c="breadcrumb" class="_1PhUt"><li class="_2lAOP"><a href="https://www.fourwheeler.com/" class="gkCdp">home</a></li><li class="_2lAOP"><a href="https://www.fourwheeler.com/features/" class="gkCdp">news</a></li><li class="_2lAOP"><a href="https://www.fourwheeler.com/news/fun-with-flatties/" class="gkCdp">Social Distancing In Flatfender Jeeps</a></li></ol><div data-c="header" class="_3iSRd"><h1 class="NNlNP">Social Distancing In Flatfender Jeeps</h1><h2 class="_32iNE">A Backcountry Road Trip Paying Homage to Flatties While Flattening the Curve.</h2><div class="_2z0Zf _1Fryq"><div class><div class data-ad data-ad-sizes="{&quot;mobile&quot;:[],&quot;tablet&quot;:[[1040,55]],&quot;laptop&quot;:[[1040,55]],&quot;desktop&quot;:[[1040,55],[1360,55]]}" data-ad-targeting="{}" data-ad-render-immediately data-ad-render-offset="0"></div></div></div></div></section><section class="TBJlx"><figure data-c="inline-image" class="z1F90"><button type="button" aria-label="Open Gallery" class="_10l0t"><div style="padding-bottom: 56.22857142857143%;" class="_3Xz97"><img src="data:image/jpeg;base64,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" alt="001-fun-with-flatties" class="_1pQTw _2rA_c" /></div><span class="_3B_CT"><img src="data:image/svg+xml,%3Csvg fill='none' height='24' viewBox='0 0 24 24' width='24' xmlns='http://www.w3.org/2000/svg'%3E%3Cpath clip-rule='evenodd' d='m8 2h12c1.1 0 2 .9 2 2v12c0 1.1-.9 2-2 2h-12c-1.1 0-2-.9-2-2v-12c0-1.1.9-2 2-2zm12 14v-12h-12v12zm-8.5-4.33 1.69 2.26 2.48-3.1 3.33 4.17h-10zm-9.5 8.33v-14h2v14h14v2h-14c-1.1 0-2-.9-2-2z' fill='%23fff' fill-rule='evenodd'/%3E%3C/svg%3E" alt="filter" />See all 40 photos</span></button></figure><div class="_1Ziql"><div class="_1sfnz"><span class="_25a2p"><a href="https://www.fourwheeler.com/staff/verne-simons" class="_2oExj">Verne Simons</a><span class="INiuL">Author</span></span><span class="_25a2p"><a href="https://www.fourwheeler.com/staff/trenton--mcgee" class="_2oExj">Trenton  McGee</a><span class="INiuL">Author</span></span></div><span class="_17jo_"></span><time data-c="timestamp" dateTime="2020-04-01T17:22:02.000Z">Apr 1, 2020</time></div><section data-c="body"><div class="_3oV0c"><p data-c="paragraph" class="_11l9u">Social distancing is touted as a way of flattening the curve, and we are all for it as long as it means we can spend time away from other people in our 1946 CJ-2a. That's exactly what we did last weekend when our pal and fabricator extraordinaire Ian Liljeblad proposed we participate in the prerun for an event he's calling <a href="https://www.facebook.com/groups/2550911624932421/" target="_blank" rel="noopener">the Go-Devil Run</a>, planned for early May, assuming the world has returned to something approaching normalcy.</p></div><div class><div data-ad data-ad-sizes="{&quot;mobile&quot;:[[300,250]],&quot;tablet&quot;:[],&quot;laptop&quot;:[],&quot;desktop&quot;:[]}" data-ad-targeting="{&quot;pos&quot;:[&quot;top&quot;,&quot;1&quot;]}" data-ad-render-offset="300" class="_1dZST"></div></div><div class="_3oV0c"><figure data-c="inline-image" class="z1F90"><button type="button" aria-label="Open Gallery" class="_10l0t"><div style="height: 492px;"></div><span class="_3B_CT"><img src="data:image/svg+xml,%3Csvg fill='none' height='24' viewBox='0 0 24 24' width='24' xmlns='http://www.w3.org/2000/svg'%3E%3Cpath clip-rule='evenodd' d='m8 2h12c1.1 0 2 .9 2 2v12c0 1.1-.9 2-2 2h-12c-1.1 0-2-.9-2-2v-12c0-1.1.9-2 2-2zm12 14v-12h-12v12zm-8.5-4.33 1.69 2.26 2.48-3.1 3.33 4.17h-10zm-9.5 8.33v-14h2v14h14v2h-14c-1.1 0-2-.9-2-2z' fill='%23fff' fill-rule='evenodd'/%3E%3C/svg%3E" alt="filter" />See all 40 photos</span></button></figure></div><div class="_3oV0c"><div class="_2AqLE"><div class="KuG5_"><div style="height: 685px;" class="lazyload-placeholder"></div></div><div data-c="playlist-drawer" class="_21AF_"><div class="_3KhlD"><div class="_2ZTk-">More Videos</div><button type="button" class="_1AZ0C"><img src="data:image/svg+xml,%3Csvg width='14' height='14' viewBox='0 0 14 14' fill='none' xmlns='http://www.w3.org/2000/svg'%3E %3Cpath d='M13.4167 2.16374L12.1242 0.871239L7 5.99541L1.87583 0.871239L0.583328 2.16374L5.7075 7.28791L0.583328 12.4121L1.87583 13.7046L7 8.58041L12.1242 13.7046L13.4167 12.4121L8.29249 7.28791L13.4167 2.16374Z' fill='white'/%3E %3C/svg%3E" alt="Close more videos modal" /></button></div><div class="FrGhz _2jPQq"></div><div class="_2fH3M"><div style="margin-left: -1px;" class="_1B48M"><div class="c_1A5 xlrlV _3rhhB"><button type="button" aria-label="Play video: 001 Fun with flatties" class="_2aAbB _36SeF"><div style="height: 135px;" class="lazyload-placeholder"></div></button><button class="tq5mM">001 Fun with flatties</button></div><div class="c_1A5 _28Vlg"><button type="button" aria-label="Play video: 002 Fun with flatties" class="_36SeF"><div style="height: 135px;" class="lazyload-placeholder"></div></button><button class="tq5mM">002 Fun with flatties</button></div><div class="c_1A5 _28Vlg"><button type="button" aria-label="Play video: 2019 Easter Jeep Safari Steel Bender Trail" class="_36SeF"><div style="height: 135px;" class="lazyload-placeholder"></div></button><button class="tq5mM">2019 Easter Jeep Safari Steel Bender Trail</button></div><div class="c_1A5 _28Vlg"><button type="button" aria-label="Play video: Jeep Concept- Flatbill" class="_36SeF"><div style="height: 135px;" class="lazyload-placeholder"></div></button><button class="tq5mM">Jeep Concept- Flatbill</button></div><div class="c_1A5 _28Vlg"><button type="button" aria-label="Play video: Christian and Caelin Hazel drive the UACJ6D 800 Miles to Moab #ejs2019" class="_36SeF"><div style="height: 135px;" class="lazyload-placeholder"></div></button><button class="tq5mM">Christian and Caelin Hazel drive the UACJ6D 800 Miles to Moab #ejs2019</button></div><div class="c_1A5 _28Vlg"><button type="button" aria-label="Play video: Jeep Concept Wayout" class="_36SeF"><div style="height: 135px;" class="lazyload-placeholder"></div></button><button class="tq5mM">Jeep Concept Wayout</button></div><div class="c_1A5 _28Vlg"><button type="button" aria-label="Play video: Jeep Concept- M 715 Five Quarter" class="_36SeF"><div style="height: 135px;" class="lazyload-placeholder"></div></button><button class="tq5mM">Jeep Concept- M 715 Five Quarter</button></div><div class="c_1A5 _28Vlg"><button type="button" aria-label="Play video: Jeep Concept- Mopar J6" class="_36SeF"><div style="height: 135px;" class="lazyload-placeholder"></div></button><button class="tq5mM">Jeep Concept- Mopar J6</button></div><div class="c_1A5 _28Vlg"><button type="button" aria-label="Play video: After High Dive" class="_36SeF"><div style="height: 135px;" class="lazyload-placeholder"></div></button><button class="tq5mM">After High Dive</button></div><div class="c_1A5 _28Vlg"><button type="button" aria-label="Play video: #EJS19 Kane Creek Trail" class="_36SeF"><div style="height: 135px;" class="lazyload-placeholder"></div></button><button class="tq5mM">#EJS19 Kane Creek Trail</button></div><div class="c_1A5 _28Vlg"><button type="button" aria-label="Play video: Traxxxas UDR Action" class="_36SeF"><div style="height: 135px;" class="lazyload-placeholder"></div></button><button class="tq5mM">Traxxxas UDR Action</button></div><div class="c_1A5 _28Vlg"><button type="button" aria-label="Play video: Derek Lasini conquers Moab in his Silverado" class="_36SeF"><div style="height: 135px;" class="lazyload-placeholder"></div></button><button class="tq5mM">Derek Lasini conquers Moab in his Silverado</button></div></div></div><div class="FrGhz _3wsww"><button type="button" aria-label="Scroll Right" class="mK5QV"><img src="data:image/svg+xml,%3Csvg height='24' viewBox='0 0 24 24' width='24' xmlns='http://www.w3.org/2000/svg'%3E%3Cpath d='m8.59 16.59 4.58-4.59-4.58-4.59 1.41-1.41 6 6-6 6z' fill='%23fff'/%3E%3Cpath d='m0 0h24v24h-24z' fill='none'/%3E%3C/svg%3E" alt="left arrow" /></button></div></div></div></div><div data-c="heading" class="_1LvR4"><h2 class="05-subhead">Flatfenders For the Cure?</h2></div><div class="_3oV0c"><p data-c="paragraph" class="_11l9u">As it turns out, off-roading is fairly anti-social, and maybe that's why we like it. You get to spend time out in nature with a select few humans. Hopefully these humans are those who you enjoy being with (that was definitely the case for this group), and hopefully these humans are all healthy, as well; so far so good, as none of us seem to be showing symptoms. Anyways, back to the topic at hand, Ian wanted to prerun some trails just north of Phoenix, which I and my buddy Trent McGee are pretty familiar with, so we spent part of Friday prepping my 1946 CJ-2a for a day or two of back road adventure. It was a blast, and definitely something we would recommend if allowed by the authorities and you aren't showing symptoms.</p></div><div class="_3oV0c"><figure data-c="inline-image" class="z1F90"><button type="button" aria-label="Open Gallery" class="_10l0t"><div style="height: 492px;"></div><span class="_3B_CT"><img src="data:image/svg+xml,%3Csvg fill='none' height='24' viewBox='0 0 24 24' width='24' xmlns='http://www.w3.org/2000/svg'%3E%3Cpath clip-rule='evenodd' d='m8 2h12c1.1 0 2 .9 2 2v12c0 1.1-.9 2-2 2h-12c-1.1 0-2-.9-2-2v-12c0-1.1.9-2 2-2zm12 14v-12h-12v12zm-8.5-4.33 1.69 2.26 2.48-3.1 3.33 4.17h-10zm-9.5 8.33v-14h2v14h14v2h-14c-1.1 0-2-.9-2-2z' fill='%23fff' fill-rule='evenodd'/%3E%3C/svg%3E" alt="filter" />See all 40 photos</span></button></figure></div><div data-c="heading" class="_1LvR4"><h2 class="05-subhead">Rules for the Prerun Vs. rules for the Go-Devil Run</h2></div><div class="_3oV0c"><p data-c="paragraph" class="_11l9u">The rules for the Go-Devil Run are in place to keep things authentic and keep everyone on a level playing field. Rules are: Your <a href="https://www.motortrend.com/cars/jeep/">Jeep</a> must have a 134-L Head (it's called the Go-Devil Run, people); the Jeep must have Bias Ply tires no larger than 30.5 inches; lockers are OK; no lift-kits; no radial tires; no modern wheels; and your Jeep needs to look like a photo taken in the '40s or '50s from the Rubicon Trail. Funny hats, period-correct accessories, and dress are encouraged. Apparently, the rules for the prerun were a fair bit more relaxed. Basically, you needed to be invited, and you needed to be driving a flatfender.</p></div><div class><div data-ad data-ad-sizes="{&quot;mobile&quot;:[[300,601]],&quot;tablet&quot;:[],&quot;laptop&quot;:[],&quot;desktop&quot;:[]}" data-ad-targeting="{}" data-ad-render-offset="500" class="_1dZST"></div></div><div class="_3oV0c"><div class="_2AqLE"><div class="KuG5_"><div style="height: 685px;" class="lazyload-placeholder"></div></div><div data-c="playlist-drawer" class="_21AF_"><div class="_3KhlD"><div class="_2ZTk-">More Videos</div><button type="button" class="_1AZ0C"><img src="data:image/svg+xml,%3Csvg width='14' height='14' viewBox='0 0 14 14' fill='none' xmlns='http://www.w3.org/2000/svg'%3E %3Cpath d='M13.4167 2.16374L12.1242 0.871239L7 5.99541L1.87583 0.871239L0.583328 2.16374L5.7075 7.28791L0.583328 12.4121L1.87583 13.7046L7 8.58041L12.1242 13.7046L13.4167 12.4121L8.29249 7.28791L13.4167 2.16374Z' fill='white'/%3E %3C/svg%3E" alt="Close more videos modal" /></button></div><div class="FrGhz _2jPQq"></div><div class="_2fH3M"><div style="margin-left: -1px;" class="_1B48M"><div class="c_1A5 xlrlV"><button type="button" aria-label="Play video: 001 Fun with flatties" class="_36SeF"><div style="height: 135px;" class="lazyload-placeholder"></div></button><button class="tq5mM">001 Fun with flatties</button></div><div class="c_1A5 _28Vlg _3rhhB"><button type="button" aria-label="Play video: 002 Fun with flatties" class="_2aAbB _36SeF"><div style="height: 135px;" class="lazyload-placeholder"></div></button><button class="tq5mM">002 Fun with flatties</button></div><div class="c_1A5 _28Vlg"><button type="button" aria-label="Play video: 2019 Easter Jeep Safari Steel Bender Trail" class="_36SeF"><div style="height: 135px;" class="lazyload-placeholder"></div></button><button class="tq5mM">2019 Easter Jeep Safari Steel Bender Trail</button></div><div class="c_1A5 _28Vlg"><button type="button" aria-label="Play video: Jeep Concept- Flatbill" class="_36SeF"><div style="height: 135px;" class="lazyload-placeholder"></div></button><button class="tq5mM">Jeep Concept- Flatbill</button></div><div class="c_1A5 _28Vlg"><button type="button" aria-label="Play video: Christian and Caelin Hazel drive the UACJ6D 800 Miles to Moab #ejs2019" class="_36SeF"><div style="height: 135px;" class="lazyload-placeholder"></div></button><button class="tq5mM">Christian and Caelin Hazel drive the UACJ6D 800 Miles to Moab #ejs2019</button></div><div class="c_1A5 _28Vlg"><button type="button" aria-label="Play video: Jeep Concept Wayout" class="_36SeF"><div style="height: 135px;" class="lazyload-placeholder"></div></button><button class="tq5mM">Jeep Concept Wayout</button></div><div class="c_1A5 _28Vlg"><button type="button" aria-label="Play video: Jeep Concept- M 715 Five Quarter" class="_36SeF"><div style="height: 135px;" class="lazyload-placeholder"></div></button><button class="tq5mM">Jeep Concept- M 715 Five Quarter</button></div><div class="c_1A5 _28Vlg"><button type="button" aria-label="Play video: Jeep Concept- Mopar J6" class="_36SeF"><div style="height: 135px;" class="lazyload-placeholder"></div></button><button class="tq5mM">Jeep Concept- Mopar J6</button></div><div class="c_1A5 _28Vlg"><button type="button" aria-label="Play video: After High Dive" class="_36SeF"><div style="height: 135px;" class="lazyload-placeholder"></div></button><button class="tq5mM">After High Dive</button></div><div class="c_1A5 _28Vlg"><button type="button" aria-label="Play video: #EJS19 Kane Creek Trail" class="_36SeF"><div style="height: 135px;" class="lazyload-placeholder"></div></button><button class="tq5mM">#EJS19 Kane Creek Trail</button></div><div class="c_1A5 _28Vlg"><button type="button" aria-label="Play video: Traxxxas UDR Action" class="_36SeF"><div style="height: 135px;" class="lazyload-placeholder"></div></button><button class="tq5mM">Traxxxas UDR Action</button></div><div class="c_1A5 _28Vlg"><button type="button" aria-label="Play video: Derek Lasini conquers Moab in his Silverado" class="_36SeF"><div style="height: 135px;" class="lazyload-placeholder"></div></button><button class="tq5mM">Derek Lasini conquers Moab in his Silverado</button></div></div></div><div class="FrGhz _3wsww"><button type="button" aria-label="Scroll Right" class="mK5QV"><img src="data:image/svg+xml,%3Csvg height='24' viewBox='0 0 24 24' width='24' xmlns='http://www.w3.org/2000/svg'%3E%3Cpath d='m8.59 16.59 4.58-4.59-4.58-4.59 1.41-1.41 6 6-6 6z' fill='%23fff'/%3E%3Cpath d='m0 0h24v24h-24z' fill='none'/%3E%3C/svg%3E" alt="left arrow" /></button></div></div></div></div><div class="_3oV0c"><figure data-c="inline-image" class="z1F90"><button type="button" aria-label="Open Gallery" class="_10l0t"><div style="height: 492px;"></div><span class="_3B_CT"><img src="data:image/svg+xml,%3Csvg fill='none' height='24' viewBox='0 0 24 24' width='24' xmlns='http://www.w3.org/2000/svg'%3E%3Cpath clip-rule='evenodd' d='m8 2h12c1.1 0 2 .9 2 2v12c0 1.1-.9 2-2 2h-12c-1.1 0-2-.9-2-2v-12c0-1.1.9-2 2-2zm12 14v-12h-12v12zm-8.5-4.33 1.69 2.26 2.48-3.1 3.33 4.17h-10zm-9.5 8.33v-14h2v14h14v2h-14c-1.1 0-2-.9-2-2z' fill='%23fff' fill-rule='evenodd'/%3E%3C/svg%3E" alt="filter" />See all 40 photos</span></button></figure></div><div data-c="heading" class="_1LvR4"><h2 class="05-subhead">Having a blast in Flatties</h2></div><div class="_3oV0c"><p data-c="paragraph" class="_11l9u">The Go Devil Run is the brainchild of Ian, and it's a great idea. We're glad to have been part of the prerun and hope to make the actual run. Of course, our tires break the rules because they're radials and not bias-ply. We'll work on that. Either way, this is sure to be one heck of a good time on the trail, and we can't wait. Until then, enjoy the photos from the prerun.</p></div><div style="height: 141px;" class="lazyload-placeholder"></div><div class><div data-ad data-ad-sizes="{&quot;mobile&quot;:[[300,327]],&quot;tablet&quot;:[],&quot;laptop&quot;:[],&quot;desktop&quot;:[]}" data-ad-targeting="{}" data-ad-render-offset="600" class="_2fnPr"></div></div><div style="height: 200px;" class="lazyload-placeholder"></div><div class><div data-ad data-ad-sizes="{&quot;mobile&quot;:[[300,250]],&quot;tablet&quot;:[],&quot;laptop&quot;:[],&quot;desktop&quot;:[]}" data-ad-targeting="{&quot;pos&quot;:[&quot;bottom&quot;,&quot;2&quot;]}" data-ad-render-offset="600" class="_1dZST"></div></div><div class="_3oV0c"><figure data-c="inline-image" class="z1F90"><button type="button" aria-label="Open Gallery" class="_10l0t"><div style="height: 492px;"></div><span class="_3B_CT"><img src="data:image/svg+xml,%3Csvg fill='none' height='24' viewBox='0 0 24 24' width='24' xmlns='http://www.w3.org/2000/svg'%3E%3Cpath clip-rule='evenodd' d='m8 2h12c1.1 0 2 .9 2 2v12c0 1.1-.9 2-2 2h-12c-1.1 0-2-.9-2-2v-12c0-1.1.9-2 2-2zm12 14v-12h-12v12zm-8.5-4.33 1.69 2.26 2.48-3.1 3.33 4.17h-10zm-9.5 8.33v-14h2v14h14v2h-14c-1.1 0-2-.9-2-2z' fill='%23fff' fill-rule='evenodd'/%3E%3C/svg%3E" alt="filter" />See all 40 photos</span></button></figure></div><div style="height: 800px;" class="lazyload-placeholder"></div></section></section><section class="_3NeDM"><div class="lazyload-placeholder"></div></section><aside class="S-AkN"><div class><div data-ad data-ad-sizes="{&quot;mobile&quot;:[],&quot;tablet&quot;:[[300,250]],&quot;laptop&quot;:[[300,250],[300,600]],&quot;desktop&quot;:[[300,250],[300,600]]}" data-ad-targeting="{&quot;pos&quot;:[&quot;top&quot;,&quot;1&quot;]}" data-ad-render-offset="0" class="_2I-e5"></div></div><div style="height: 555px;" class="lazyload-placeholder"></div><div class="_11KmK"><div class="lazyload-placeholder"></div></div><div class="_1pyc7"><div class="_15sp4"><div class style="position: sticky; top: 80px;" data-ad data-ad-sizes="{&quot;mobile&quot;:[],&quot;tablet&quot;:[[300,250]],&quot;laptop&quot;:[[300,250]],&quot;desktop&quot;:[[300,250],[300,600]]}" data-ad-targeting="{&quot;pos&quot;:[&quot;bottom&quot;,&quot;2&quot;]}" data-ad-render-offset="210" data-ad-sticky data-ad-sticky-offset="80"></div></div></div></aside><section class="_1uoMH"><div data-c="social-share" class="_1boO5"><div class="_2P1kS"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://www.fourwheeler.com//news/features/fun-with-flatties/" class="_3Of-l shareOnFacebook grayscale">Share on Facebook</a><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/intent/tweet?text=Social Distancing In Flatfender Jeeps&amp;url=https://www.fourwheeler.com/news/features/fun-with-flatties/" class="_3Of-l shareOnTwitter grayscale">Share on Twitter</a></div></div><div class="_3HVee"><div class><div class data-ad data-ad-sizes="{&quot;mobile&quot;:[[400,150]],&quot;tablet&quot;:[],&quot;laptop&quot;:[],&quot;desktop&quot;:[]}" data-ad-targeting="{}" data-ad-render-offset="800"></div></div></div><div class="lazyload-placeholder"></div></section></article><div style="height: 1px;"></div></div><div style="height: 169px;" class="lazyload-placeholder"></div></main><footer data-c="footer" class="_26pKB"><div class="_2bFCd"><img src="data:image/svg+xml,%3Csvg fill='none' height='122' viewBox='0 0 549 122' width='549' xmlns='http://www.w3.org/2000/svg'%3E%3Cpath d='m206.2 105h22.5l11.7-67.2.1 67.2h22.5l16.6-88h-15l-9.7 66.8.3-66.8h-23.9l-11.3 66.8 2-66.8h-17zm65.1 0h18.5l2.8-32.5h10.3l-2.8 32.5h18.5l7.7-88h-18.5l-3.1 35.2h-10.3l3.1-35.2h-18.5zm50.8 0h38.9l1.6-17.9h-20.4l1.6-18.2h18l1.6-17.8h-18l1.4-16.2h20.1l1.6-17.9h-38.6zm41.2 0h38.9l1.6-17.9h-20.4l1.6-18.2h18l1.6-17.8h-18l1.4-16.2h20.1l1.6-17.9h-38.7zm41.3 0h35.3l1.6-17.9h-16.7l6.1-70.1h-18.5zm36.4 0h38.9l1.6-17.9h-20.4l1.6-18.2h18l1.6-17.8h-18l1.4-16.2h20.1l1.6-17.9h-38.6zm41.2 0h18.5l3-34.4h3.4l5.3 34.4h18.7l-6.1-36.7 8.9-8.8 2.7-31.1-9.4-11.4h-37.2zm22.9-49.7 2-23h8l2.4 2.9-1.5 17.2-3 2.9z' fill='%23ffc20e'/%3E%3Cpath d='m19.2002 105h18.5l2.9-33.5h17.1l1.6-17.7h-17.1l1.7-18.9h19.2l1.6-17.9h-37.8zm48.8 0h25.6l11.3998-11.3 5.7-65.3-9.4-11.4h-25.5998l-11.5 11.4-5.7 65.3zm12.2-16.6-2.4-2.9 4.3-49 3-2.9h4.1l2.4 2.9-4.3 49-3 2.9zm37.3998 16.6h25.1l11.4-11.3 6.7-76.6h-18.5l-5.9 67.8-2.9 2.9h-3.5l-2.4-2.9 5.9-67.8h-18.5l-6.7 76.6zm38.7 0h18.5l3-34.4h3.4l5.3 34.4h18.7l-6.2-36.7 8.9-8.8 2.7-31.1-9.4-11.4h-37.2zm22.8-49.7 2-23h8l2.4 2.9-1.5 17.2-3 2.9z' fill='%23fff'/%3E%3C/svg%3E" alt="FourWheeler Logo" width="130" height="100" class="undefined _1W3uT" /><div class="_36Xgk"><div class="l2arY"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/fourwheelermag" class="grayscale shareOnFacebook _3xPTH">Connect on Facebook</a><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/fwmag" class="grayscale shareOnTwitter tG6qk">Connect on Twitter</a><a target="_blank" rel="noopener noreferrer" href="https://www.instagram.com/fourwheelermag" class="grayscale shareOnInstagram icKgw">Connect on Instagram</a></div><div><div class="_2byAR"><div style="height: 100px;" class="lazyload-placeholder"></div><div data-c="brand-links" class="_2qoHN"><span class="_2XnL7">MOTOR TREND NETWORK</span><div class="_1W81z"><div class="_1YZUA"><a href="http://www.trucktrend.com" target="_blank" rel="noopener noreferrer" class="_2XnL7">Truck Trend</a><span class="EIzex">|</span><a href="http://www.hotrod.com" target="_blank" rel="noopener noreferrer" class="_2XnL7">Hot Rod</a><span class="EIzex">|</span><a href="http://www.superchevy.com" target="_blank" rel="noopener noreferrer" class="_2XnL7">Super Chevy</a><span class="EIzex">|</span><a href="http://www.fourwheeler.com/" target="_blank" rel="noopener noreferrer" class="_2XnL7">FourWheeler</a></div></div></div></div><div class="D_CsX"><span class="_2nmlk">© 2020 Four Wheeler | MOTOR TREND GROUP, LLC.</span><span class="_2nmlk">ALL RIGHTS RESERVED.</span></div></div></div></div></footer></div><div id="modals"></div><script id="WindowState" type="application/json" charSet="UTF-8">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</script></body></html>